<!DOCTYPE html>
<html lang="de-DE"><head>
    <meta charset="utf-8"/>
<link rel="dns-prefetch preconnect" href="https://u.jimcdn.com/" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://assets.jimstatic.com/" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://image.jimcdn.com" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://www.google-analytics.com" crossorigin="anonymous"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="description" content=""/>
<meta name="robots" content="index, follow, archive"/>
<meta property="st:section" content=""/>
<meta property="og:url" content="http://www.how2find.de/2017/05/18/antony-beevor-ardennen-offensive/"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Antony Beevor: Ardennen-Offensive"/>
<meta property="article:published_time" content="2017-05-18 22:39:38"/>
<meta property="article:tag" content="krieg"/>
<meta property="article:tag" content="weltkrieg"/>
<meta property="article:tag" content="1944"/>
<meta property="article:tag" content="ardennen"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Antony Beevor: Ardennen-Offensive"/>
<meta name="twitter:description" content=""/>
<meta property="og:image" content="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i5aea823e255b9b6b/version/1495140691/4-5-sterne.png"/>
<meta property="og:image:width" content="100"/>
<meta property="og:image:height" content="19"/>
<meta property="og:image:type" content="image/png"/>
<meta name="twitter:image:src" content="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i5aea823e255b9b6b/version/1495140691/4-5-sterne.png"/><title>Antony Beevor: Ardennen-Offensive - HOW2FIND.DE</title>
<link rel="icon" type="image/png" href="data:image/png;base64,iVBORw0KGgo="/>
    <link rel="alternate" type="application/rss+xml" title="Blog" href="https://www.how2find.de/rss/blog"/>    
<link rel="canonical" href="https://www.how2find.de/2017/05/18/antony-beevor-ardennen-offensive/"/>
    <style>html,body{margin:0}.hidden{display:none}.n{padding:5px}#emotion-header{position:relative}#emotion-header-logo,#emotion-header-title{position:absolute}</style>


        <link href="https://u.jimcdn.com/e/o/s100dc641d3415408/layout/l4ab7afe075ff1612/css/main.css?t=1495090554" rel="stylesheet" type="text/css" id="jimdo_main_css"/>
    <link href="https://u.jimcdn.com/e/o/s100dc641d3415408/layout/l4ab7afe075ff1612/css/layout.css?t=1481798904" rel="stylesheet" type="text/css" id="jimdo_layout_css"/>
    <link href="https://u.jimcdn.com/e/o/s100dc641d3415408/layout/l4ab7afe075ff1612/css/font.css?t=1495090554" rel="stylesheet" type="text/css" id="jimdo_font_css"/>
<script>     /* <![CDATA[ */     /*!  loadCss [c]2014 @scottjehl, Filament Group, Inc.  Licensed MIT */     window.loadCSS = window.loadCss = function(e,n,t){var r,l=window.document,a=l.createElement("link");if(n)r=n;else{var i=(l.body||l.getElementsByTagName("head")[0]).childNodes;r=i[i.length-1]}var o=l.styleSheets;a.rel="stylesheet",a.href=e,a.media="only x",r.parentNode.insertBefore(a,n?r:r.nextSibling);var d=function(e){for(var n=a.href,t=o.length;t--;)if(o[t].href===n)return e.call(a);setTimeout(function(){d(e)})};return a.onloadcssdefined=d,d(function(){a.media=t||"all"}),a};     window.onloadCSS = function(n,o){n.onload=function(){n.onload=null,o&&o.call(n)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in n&&n.onloadcssdefined(o)}     /* ]]> */ </script>     <script>
// <![CDATA[
onloadCSS(loadCss('https://assets.jimstatic.com/web_oldtemplate.css.ee40ac7735b0f7de29a5ce2f9a031f14.css') , function() {
    this.id = 'jimdo_web_css';
});
// ]]>
</script>
<link href="https://assets.jimstatic.com/web_oldtemplate.css.ee40ac7735b0f7de29a5ce2f9a031f14.css" rel="preload" as="style"/>
<noscript>
<link href="https://assets.jimstatic.com/web_oldtemplate.css.ee40ac7735b0f7de29a5ce2f9a031f14.css" rel="stylesheet"/>
</noscript>    <link href="https://assets.jimstatic.com/ownbgr.css.72b304e248c5b0dc046b611c132c3ad2.css" rel="stylesheet" type="text/css" media="all"/>

    <script>
    //<![CDATA[
        var jimdoData = {"isTestserver":false,"isLcJimdoCom":false,"isJimdoHelpCenter":false,"isProtectedPage":false,"cstok":"f937d8b46b813148bdaa2ffb574f3a3a9043e52a","cacheJsKey":"81a388d26d3f8fde40e220ad089326ca657e4f15","cacheCssKey":"81a388d26d3f8fde40e220ad089326ca657e4f15","cdnUrl":"https:\/\/assets.jimstatic.com\/","minUrl":"https:\/\/assets.jimstatic.com\/app\/cdn\/min\/file\/","authUrl":"https:\/\/a.jimdo.com\/","webPath":"https:\/\/www.how2find.de\/","appUrl":"https:\/\/a.jimdo.com\/","cmsLanguage":"de_DE","isFreePackage":false,"mobile":false,"isDevkitTemplateUsed":false,"isTemplateResponsive":false,"websiteId":"s100dc641d3415408","pageId":2113010894,"packageId":2,"shop":{"deliveryTimeTexts":{"1":"1 - 3 Tage Lieferzeit","2":"3 - 5 Tage Lieferzeit","3":"5 - 8 Tage Lieferzeit"},"checkoutButtonText":"Zur Kasse","isReady":false,"currencyFormat":{"pattern":"#,##0.00 \u00a4","convertedPattern":"#,##0.00 $","symbols":{"GROUPING_SEPARATOR":".","DECIMAL_SEPARATOR":",","CURRENCY_SYMBOL":"\u20ac"}},"currencyLocale":"de_DE"},"tr":{"gmap":{"searchNotFound":"Die angegebene Adresse konnte nicht gefunden werden.","routeNotFound":"Die Anfahrtsroute konnte nicht berechnet werden. M\u00f6gliche Gr\u00fcnde: Die Startadresse ist zu ungenau oder zu weit von der Zieladresse entfernt."},"shop":{"checkoutSubmit":{"next":"N\u00e4chster Schritt","wait":"Bitte warten"},"paypalError":"Da ist leider etwas schiefgelaufen. Bitte versuche es erneut!","cartBar":"Zum Warenkorb","maintenance":"Dieser Shop ist vor\u00fcbergehend leider nicht erreichbar. Bitte probieren Sie es sp\u00e4ter noch einmal.","addToCartOverlay":{"productInsertedText":"Der Artikel wurde dem Warenkorb hinzugef\u00fcgt.","continueShoppingText":"Weiter einkaufen","reloadPageText":"neu laden"},"notReadyText":"Dieser Shop ist noch nicht vollst\u00e4ndig eingerichtet.","numLeftText":"Mehr als {:num} Exemplare dieses Artikels sind z.Z. leider nicht verf\u00fcgbar.","oneLeftText":"Es ist leider nur noch ein Exemplar dieses Artikels verf\u00fcgbar."},"common":{"timeout":"Es ist ein Fehler aufgetreten. Die von dir ausgew\u00e4hlte Aktion wurde abgebrochen. Bitte versuche es in ein paar Minuten erneut."},"form":{"badRequest":"Es ist ein Fehler aufgetreten: Die Eingaben konnten leider nicht \u00fcbermittelt werden. Bitte versuche es sp\u00e4ter noch einmal!"}},"jQuery":"jimdoGen002","isJimdoMobileApp":false,"bgConfig":null,"bgFullscreen":null,"responsiveBreakpointLandscape":767,"responsiveBreakpointPortrait":480,"copyableHeadlineLinks":false,"tocGeneration":false,"googlemapsConsoleKey":false};
    // ]]>
</script>

    <script type="text/javascript">if (document.cookie.indexOf('ga-disable-UA-24231837-36') != -1) { window['ga-disable-UA-24231837-36'] = true; }</script> <script> (function(window) { 'use strict'; var regBuff = window.__regModuleBuffer = []; var regModuleBuffer = function() { var args = [].slice.call(arguments); regBuff.push(args); }; if (!window.regModule) { window.regModule = regModuleBuffer; } })(window); </script>
    <script src="https://assets.jimstatic.com/web.js.52efb4c87d2f58f8cfc5.js" async="true"></script>
<meta property="og:image" content="http://www.how2find.de/images/blank.gif"/>
<meta name="google-site-verification" content="wUxfgkdfm7wJkzQjB2P2jW5FmKPmkBhOunOxguMCNHE"/>
        
    </head>

<body class="body cc-page cc-page-blog cc-pagemode-default cc-content-parent" id="page-2113010894">

<div id="cc-inner" class="cc-content-parent"><div id="tp-container" class="cc-content-parent">

	


		<div id="tp-wrapper">
  
  		<div id="tp-emotion">
				
<div id="emotion-header" data-action="emoHeader" style="background: #F6EED0;width: 960px; height: 119px;">
            <a href="https://www.how2find.de/" style="border: 0; text-decoration: none; cursor: pointer;">
    
    <img src="https://u.jimcdn.com/e/o/s100dc641d3415408/emotion/crop/header.png?t=1388699540" id="emotion-header-img" alt=""/>



        <img id="emotion-header-logo" src="https://image.jimcdn.com/app/cms/image/transf/dimension=43x109:format=png/path/s100dc641d3415408/logo/version/1388699540/image.png" alt="" style="left: 7%; top: 10%;                 border: none;                  padding: 0px;                  background: transparent;              "/>
    


    <strong id="emotion-header-title" style="             left: 48%;             top: 13%;             font: normal bold 24px/120% 'Trebuchet MS', Verdana, sans-serif;             color: #2D4669;                         ">HOW2FIND.DE
Online-Magazin für
Buch, Film und Musik</strong>
            </a>
        </div>


			</div>
   
			</div>
   
  

  
  
  
  
   <div id="tp-main" class="cc-content-parent">		
   
   <div id="tp-navigation">		
				 <div data-container="navigation"><div class="j-nav-variant-standard"><ul id="mainNav1" class="mainNav1"><li id="cc-nav-view-1649286594"><a href="/" class="level_1"><span>Startseite</span></a></li><li id="cc-nav-view-1811288194"><a href="/blog/" class="level_1"><span>Blog</span></a></li><li id="cc-nav-view-1649350594"><a href="/buch/" class="level_1"><span>Buch</span></a></li><li id="cc-nav-view-1707354794"><a href="/comic/" class="level_1"><span>Comic</span></a></li><li id="cc-nav-view-1649351194"><a href="/film/" class="level_1"><span>Film</span></a></li><li id="cc-nav-view-1649351394"><a href="/musik/" class="level_1"><span>Musik</span></a></li><li id="cc-nav-view-1793367094"><a href="/kalender/" class="level_1"><span>Kalender</span></a></li><li id="cc-nav-view-1719225094"><a href="/autoren/" class="level_1"><span>Autoren</span></a></li><li id="cc-nav-view-1649286694"><a href="/über/" class="level_1"><span>Über</span></a></li><li id="cc-nav-view-1649286794"><a href="/kontakt/" class="level_1"><span>Kontakt</span></a></li><li id="cc-nav-view-1665742694"><a href="/impressum/" class="level_1"><span>Impressum</span></a></li></ul></div></div>
					<div data-container="navigation"><div class="j-nav-variant-standard"></div></div>					
	    <div data-container="navigation"><div class="j-nav-variant-standard"></div></div>		
		</div>	
  
  
			<div id="tp-content" class="cc-content-parent">
				<div class="tp-gutter cc-content-parent">
					<div id="content_area" data-container="content"><div id="content_start"></div>
        <div class="n j-blog-meta j-blog-post--header">
    <h1 class="j-blog-header j-blog-headline j-blog-post--headline">Antony Beevor: Ardennen-Offensive</h1>
        <div class="j-text j-blog-post--date">
        <p>
            18.05.2017        </p>
    </div>
</div>

        <div id="cc-matrix-2962409494"><div id="cc-m-10910478294" class="j-module n j-header "><h1 class="" id="cc-m-header-10910478294">Antony Beevor</h1></div><div id="cc-m-10910478594" class="j-module n j-header "><h2 class="" id="cc-m-header-10910478594">Die Ardennen-Offensive 1944</h2></div><div id="cc-m-10910478894" class="j-module n j-header "><h3 class="" id="cc-m-header-10910478894">Hitlers letzte Schlacht im Westen</h3></div><div id="cc-m-10910479294" class="j-module n j-text "><p>
    München ; C. Bertelsmann ; 2016 ; 477 Seiten ; ISBN 978-3-570-10220-6
</p>

<p>
     
</p>

<p>
    70 Jahre nach Ende des Zweiten Weltkrieges erschienen unzählige Publikationen über Hitlers vergeblichem Griff nach der Weltherrschaft. Eine, im Gegensatz zu Amerikanern und vor allem Engländern,
    in der Erinnerung der Deutschen nur eine geringe Rolle spielende, aber für den Ausgang des <strong><a href="/2014/12/25/zweite-weltkrieg/" title="Zweite Weltkrieg">Zweiten Weltkriegs</a></strong>
    mitentscheidende Schlacht hat sich nun der renommierte Britische Historiker Antony Beevor gewidmet: Der Ardennen-Offensive im Dezember 1944.<br/>
    <br/>
    Nach seinem einerseits beeindruckenden und fesselnden, andererseits aber auch in schaurig-traurigen Bildern erzählendes Buch über den Untergang der 6. Armee in <strong>Stalingrad</strong>, sowie
    seinem nicht weniger imposanten und auch verfilmten Werk, <strong><a href="/buch/berlin/" title="Berlin">Berlin - Das Ende 1945</a></strong>, ist Beevor erneut ein großes und in seinem
    Detailreichtum überzeugendes Epos gelungen - allerdings gerade aufgrund seiner Realität nicht für schwache Nerven gedacht.<br/>
    <br/>
    Am 16. September 1944 präsentierte der kränkelnde Hitler in der Wolfsschanze, seinem Führerhauptquartier, seinen Generalen eine seiner völlig realitätsfremden Eingebungen: die Idee eines Angriffs
    im Westen gegen die ressourcentechnisch bei weitem überlegenen Alliierten, die sich nach der Landung in der Normandie im Juni sukzessive Richtung Osten vorkämpften. Die aus Sicht Hitlers
    unfähigen amerikanischen Soldaten sollten vertrieben werden und nach einem Separatfrieden wollte man sich dann mit vereinten Kräften gegen die Rote Armee im Osten wenden. Gesagt, getan, entgegen
    allem militärischem Ratschlag und Logik musste die Idee unter absoluter Verschwiegenheit unter dem Decknamen „Herbstnebel“ in die Tat umgesetzt werden.<br/>
    <br/>
    Gut eine Woche vor Weihnachten, am 16. Dezember 1944, um 05:30 Uhr, überrascht ein durch 3.400 Geschütze und massive Artillerieeinschläge vorbereiteter Angriff der Heeresgruppe B unter dem
    Kommando von Generalfeldmarschall Walter Model mit den ihm unterstellten hochmodernen 5., 6. und 7. Panzerarmeen in den Ardennen die dort sich für den weiteren Angriff Richtung Westen
    vorbereitenden amerikanischen Truppen. Ziel des fast ohne jegliche Luftunterstützung begonnenen Vorstoßes war das 200 km entfernte Antwerpen, um sich dort die riesigen Nachschublager der
    Alliierten und damit wertvolle Ressourcen für den weiteren Kampf zu sichern. Laut Beevor notierte Göbbels in sein Tagebuch, dass nach Ankündigung der Offensive in Berlin der gesamte Schnapsvorrat
    für Weihnachten ausgetrunken worden sei! Der Angriff und gerade sein Zeitpunkt unterlag auf ausdrücklichem Befehl (unter Androhung der Todesstrafe)  des manisch allem und allen misstrauenden
    Hitler einer so hohen Geheimhaltung, dass selbst die deutsche Flugabwehr erst einmal der eigenen Luftwaffe, die man für alliierte Flugzeuge hielt, hohe Verluste durch „friendly fire“ zufügte.
</p>

<p>
     
</p>

<p>
    Trotzdem schien der Angriff „aus dem Nichts“, „The Battle of the Bulge“ (benannt nach der Ausbuchtung der Front nach Westen nach dem deutschen Vorstoß), anfänglich auch sein Ziel zu erreichen.
    Aber mit einen immensen Material- und Personaleinsatz und somit einem im Vergleich zu den deutschen Verbänden Vielfachen an Kräften sowie mit nach und nach besserem Wetter, so dass die Alliierten
    alleine in vier Tagen 15.000 Einsätze fliegen konnten, gelingt es den Alliierten schließlich das Blatt wieder zu wenden. Der Vorstoß wurde deutlich vor der Maas zum Stoppen gebracht, die
    Initiative wiedergewonnen und die Verbände der Wehrmacht und Waffen-SS bis Ende Januar 1945 in ihre Ausgangsstellungen zurückgeworfen. Der weitere Verlauf des Krieges mit dem ab dem 12. Januar
    zeitlich parallel verlaufendem, massiven Angriff der Roten Armee im Osten mit dem Ende der Chimäre Hitlers ist hinreichend bekannt.<br/>
    <br/>
    <em>„… Bauernhöfe und Scheunen gingen in Flammen auf. Frauen und Kinder, …, wurden in vielen Fällen von Minen und Artillerie von beiden Seiten getötet oder verstümmelt. Jagdbomber mähten sie
    einfach nieder, weil sie die dunklen Figuren im Schnee häufig für feindliche Soldaten hielten. GIs stießen… auf ausgehungerte Hunde, die verletze Kühe und Pferde zerrissen, noch bevor sie tot
    waren. Wasserquellen wurden durch weißen Phosphor vergiftet…“</em><br/>
    <br/>
    Bereits der Buchumschlag, ein offensichtlich frierender junger Soldat mit Waffe in einem verschneiten Wald, offensichtlich feindbesetzt, lässt uns frösteln und bereitet uns auf das nicht weniger
    fröstelnde Buch vor. Wie bereits in seinen bisherigen Büchern, gelingt es Beevor, einerseits den permanenten Drang nach Überleben in den Schützengräben, Stellungen und Häuserruinen, der mit der
    Geschäftsmäßigkeit in einem Ameisenhaufen zu vergleichen ist, und andererseits die Trauer, das Selbstmitleid über das eigene Schicksal, so eindrucksvoll und authentisch darzustellen, als würde
    man glauben „in einem schlechten Film“ zu sitzen. Bei Szenen wie das ständige Leben mit Frost, Unterernährung, der Umstand, sich nicht waschen zu können, brutale Vergewaltigungen in einer jetzt
    so ruhigen und naturbelassenen Gegend Belgiens oder auch weiter südlich im Elsass, lässt es einem manchmal kalt den Rücken herunterlaufen. Der Kampf um und in den Ardennen erreichte auch für die
    Zivilbevölkerung ein Maß an Grausamkeit, welches man bisher nur von der Ostfront kannte.<br/>
    <br/>
    Auch viele skurrile Szenen kennzeichnen das Buch. So z.B. wird beschrieben, wie man einen deutschen Offizier tagelang tot in einem Kübelwagen sitzen ließ und ein Jugendlicher von der Tatsache
    fasziniert war, dass dessen Bart auch nach dem Tod weiterwuchs. Beevor lässt uns teilhaben an den Leiden aller Kriegsteilnehmer, man spürt die Kälte, die teils minus 25 Grad betrug.<br/>
    <br/>
    Darüber hinaus verliert er aber bei all den Beschreibungen des teils grausamen Gemetzels nicht den Blick für die operativen und strategischen Entwicklungen der Schlacht und verknüpft so unter
    Nutzung von Lagekarten und Bildern verständlich Einzel- und Gruppenschicksale, Soldaten wie auch normale Bürger betreffend, mit militär-politischen Zusammenhängen, wie es eigentlich nur er kann.
    Einmal mehr beweist der britische Kriegshistoriker in diesem Werk seine Fähigkeit, die weitläufigen und sehr komplexen Zusammenhänge einzelner Schauplätze, Entscheidungen und Maßnahmen in
    verständlicher Art und Weise zu verknüpfen und so dem Leser eine hervorragende Gesamtschau der letzten Monate des Zweiten  Weltkriegs zu liefern.<br/>
    <br/>
    Besonders interessant sind auch die Darstellungen der Macht- und Ränkespiele unter den alliierten Führungskräften, einerseits zwischen den amerikanischen Generalen und anderseits zwischen diesen
    und dem britischen Feldmarshall Montgomery. Auf amerikanischer Seite waren das neben „Ike“ Eisenhower vor allem der Kommandeur der 12. Armeegruppe, General Bradley, und die Kommandeure der ihm
    unterstellten 1st Army, General Hodges, sowie der 3rd Army, General Patton. Deren Eifersüchteleien, teilweise Befehlsverweigerungen und oftmals auch fehlerhafte Strategien, die Beevor detailgenau
    nachrecherchiert hat, führten nicht nur zu unnötigen Verlusten Tausender für die Alliierten kämpfenden Soldaten, sondern auch zu einer unnötigen Verlängerung der Offensive. Entweder waren diese
    hochdekorierten General zu manipulativ und zu übervorsichtig oder zu leichtsinnig, zu arrogant sowie zu egoistisch. Keiner, so der Autor, hatte wirklich das Zeug zum Helden. Diesen Ränkespielen
    bedingt, konnten Hitlers Verbände, eigentlich schon in der Defensive, immer wieder empfindliche Nadelstiche setzen.<br/>
    <br/>
    Die anfänglichen Erfolge der Deutschen Wehrmacht waren eher der Improvisation und dem Können der Kommandeure vor Ort als einer klaren Strategie Hitlers oder seiner führenden Generäle im
    Oberkommando der Wehrmacht zuzusprechen. Beevor unterstreicht, dass die Wehrmacht auf allen Ebenen über die besseren militärischen Führer mit der besseren Taktik verfügte. Letztendlich konnte
    aber dieser Vorteil alleine nicht die enormen Ressourcen und vor allem den nie abbrechenden Nachschub an Personal und Material, Munition und Betriebsstoff, kompensieren. Nur der Rückgriff auf und
    der Einsatz von immensen Ressourcen führte zum Erfolg, übrigens mit der entscheidende Umstand, der auch heute noch den USA zu militärischen Erfolgen verhilft. In Beevors Darstellungen wird auch
    deutlich, mit welchen unbändigen Willen und Zähheit die deutschen Soldaten kämpften, die selbst die Gegenseite schwer beeindruckte. An Munitionsmangel leidend, schlecht bekleidet gerade für den
    Winterkampf, oft vom Durchfall und gefrorenen Gliedmaßen geplagt sowie vor allem auch unterernährt waren sie trotz allem immer noch zu Höchstleistungen in der Lage. Dies haben die Gegner oftmals
    unterschätzt, so dass sich die Deutsche Wehrmacht nach einer vermeintlichen Katastrophe immer wieder erholte.<br/>
    <br/>
    Aber es kam auch zu schweren Kriegsverbrechen. So, als die Kampfgruppe Peiper in einem belgischen Dorf bei Malmedy 84 gefangene US Soldaten einfach ermordete. Aber nicht nur auf deutscher Seite
    herrschte manches brutales Handeln, nein, Malmedy war auch der Auslöser zahlreicher amerikanischer Racheakte, hier wurden ebenso wehrlose deutsche Gefangene ermordet, gedeckt durch die oberste
    Führung. Darüber berichtet Beevor erstmalig mit hoher Glaubwürdigkeit. Ungefähr je 80.000 Tote, Vermisste, Verwunderte auf beiden Seiten, dazu ca. 30.000 getötete Zivilisten, lauten die nackten
    Zahlen. Nicht mitgezählt die angesichts der Grausamkeiten und Brutalitäten erleidenden Unmengen an traumatisierten Personen.<br/>
    <br/>
    Wie bereits der Militärhistoriker Bernd Wegner vor fast 10 Jahren analysierte, Hitlers Sinn im Kriege lag spätestens mit der Ardennen-Offensive auch im Untergang des deutschen Volk, hat es sich
    doch als das Schwächere im Kampf auf Leben und Tod erwiesen. Der Krieg der „Verbrannten Erde“ (manifestiert in dem späteren sogenannten „Nero-Befehl“), sollte im eigenen Land fortgeführt werden.
    Hitler, so Wegner, war nicht der Erfinder der Ideologie der Selbstvernichtung, sondern „nur“ ihr Durchführender.<br/>
    <br/>
    <strong>Fazit: Die Konzentration maßgeblicher Ressourcen für die Ardennenoffensive, Mensch und Material, und ihre dortige starke Abnutzung war der entscheidende Aspekt für den schnellen Vorstoß
    der Sowjetunion im Osten. Nicht ausschließlich, aber auch im Wesentlichen mit dieser Schlacht, wurden unsere heutigen Werte grausam und verlustreich erkämpft. Jeder, dem diese Werte nicht viel zu
    bedeuten scheinen, sollte angesichts aller Oper daran denken. Der Wechsel aus Hoffnung schöpfenden Momenten, um dann gleich wieder mit unmenschlich leidende Menschen konfrontiert zu werden, gehen
    einem an die Nieren, die Beschreibungen sind aber notwendig, um vielleicht gerade der heutigen jungen Generation in allen Ländern die Sinnlosigkeit von Kriegen aufzuzeigen.</strong>
</p>

<p>
     
</p>

<p>
    <em>Andreas Pickel</em>
</p></div><div id="cc-m-10910489694" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i5aea823e255b9b6b/version/1495140691/4-5-sterne.png 100w" sizes="(min-width: 100px) 100px, 100vw" id="cc-m-imagesubtitle-image-10910489694" src="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i5aea823e255b9b6b/version/1495140691/4-5-sterne.png" alt="4/5 Sterne" class="" data-src-width="100" data-src-height="19" data-src="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i5aea823e255b9b6b/version/1495140691/4-5-sterne.png" data-image-id="7466355894"/><figcaption style="width: 100px">4/5 von 5</figcaption>    

</figure>


<div class="cc-clear"></div>
<script id="cc-m-reg-10910489694">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":10910489694,"widthEqualsContent":"0","resizeWidth":100,"resizeHeight":19},"id":10910489694});
// ]]>
</script></div><div id="cc-m-10910490394" class="j-module n j-text "><p style="text-align: right;">
      Die Ardennen-Offensive 1944 <a href="http://www.amazon.de/exec/obidos/ASIN/B01M617HBT/how2find">bei amazon.de</a>
</p>

<p style="text-align: right;">
     
</p>

<p style="text-align: right;">
      Anthony Beevor <a href="http://www.amazon.de/exec/obidos/external-search?tag=how2find&amp;keyword=Anthony+Beevor&amp;index=books-de" target="_blank">bei amazon.de</a>
</p>

<p style="text-align: right;">
     
</p>

<p style="text-align: right;">
     
</p>

<p style="text-align: center;">
    © 2017 Andreas Pickel, Harald Kloth
</p></div><div id="cc-m-10910491394" class="j-module n j-sharebuttons ">
<div class="cc-sharebuttons-element cc-sharebuttons-size-32 cc-sharebuttons-style-colored cc-sharebuttons-design-square cc-sharebuttons-align-left">


    <div class="cc-sharebuttons-element-inner">


    <a class="cc-sharebuttons-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.how2find.de%2F2017%2F05%2F18%2Fantony-beevor-ardennen-offensive%2F&amp;t=Antony%20Beevor%3A%20Ardennen-Offensive" title="Facebook" target="_blank"></a><a class="cc-sharebuttons-twitter" href="http://twitter.com/share?text=Antony%20Beevor%3A%20Ardennen-Offensive&amp;url=https%3A%2F%2Fwww.how2find.de%2F2017%2F05%2F18%2Fantony-beevor-ardennen-offensive%2F" title="Twitter" target="_blank"></a>

    </div>


</div>
</div></div>
        <div class="j-module n j-text j-blog-post--tags-wrapper"><span class="j-blog-post--tags--template" style="display: none;"><span class="j-blog-post--tag">tagPlaceholder</span></span><span class="j-blog-post--tags-label" style="display: inline;">Tags:</span> <span class="j-blog-post--tags-list"><span class="j-blog-post--tag">krieg</span>, <span class="j-blog-post--tag">weltkrieg</span>, <span class="j-blog-post--tag">1944</span>, <span class="j-blog-post--tag">ardennen</span></span></div>
        </div>
				</div>
			</div>	
	
				
				
				<div id="tp-sidebar">
					<div class="tp-gutter">
						<div data-container="sidebar"><div id="cc-matrix-2034228494"></div></div>
					</div>			
				</div>

				<div id="tp-footer">		
					<div class="tp-gutter"><div id="contentfooter" data-container="footer">

    
    <div class="leftrow">
        <a href="//www.how2find.de/j/privacy">Datenschutz</a> | <a href="/sitemap/">Sitemap</a><br/>Harald Kloth, 2000 - 2017    </div>

    <div class="rightrow">
            

<span class="loggedin">
    <a rel="nofollow" id="logout" target="_top" href="https://e.jimdo.com/app/cms/logout.php">
        Abmelden    </a>
    |
    <a rel="nofollow" id="edit" target="_top" href="https://a.jimdo.com/app/auth/signin/jumpcms/?page=2113010894">Bearbeiten</a>
</span>
        </div>

    
</div>
</div>
				</div>	
    
    
    
    
		
			<div class="clear"></div>
			
	
	
	</div>
		
	
				
		
	



</div></div>
    <ul class="cc-FloatingButtonBarContainer cc-FloatingButtonBarContainer-right hidden">

                    <!-- scroll to top button -->
            <li class="cc-FloatingButtonBarContainer-button-scroll">
                <a href="javascript:void(0);" title="Nach oben scrollen">
                    <span>Nach oben scrollen</span>
                </a>
            </li>
            <script>// <![CDATA[

    window.regModule("common_scrolltotop", []);
// ]]>
</script>    </ul>
    <script type="text/javascript">
//<![CDATA[
var _gaq = [];

_gaq.push(
    ['_gat._anonymizeIp'],
    ['b._setAccount', 'UA-24231837-36'],
    ['b._setCustomVar', '1', 'websiteid', 's100dc641d3415408'],
    ['b._setDomainName', 'none'],
    ['b._setAllowLinker', true],
    ['b._trackPageview'],
    ['c._setAccount', 'UA-24162630-1'],
    ['c._setCustomVar', '1', 'websiteid', 's100dc641d3415408'],
    ['c._trackPageview']
);

(function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
//]]>
</script>



<script>// <![CDATA[

    window.regModule("common_awesomebackground", {"bgtype":0,"effect":0,"speed":0,"overlayStyle":0,"repeat":3,"videoMute":1,"videoHideContent":1,"images":[],"video":null,"constants":{"cms":{"LOGINBOX_ID":"loginbox"},"page":{"CC_INNER_ID":"cc-inner"},"floatingButtonBar":{"MUTE_BUTTON_CLASS":"cc-FloatingButtonBarContainer-button-mute","SHOW_FULL_VIDEO_CLASS":"cc-FloatingButtonBarContainer-button-full","ENABLED_BUTTON_CLASS":"cc-FloatingButtonBarContainer-button-enabled"},"bgVideo":{"BG_VIDEO_COOKIE_KEY":"ownbg.video.seekPos","BG_VIDEO_MUTE_COOKIE_KEY":"ownbg.video.mute","BG_VIDEO_CONTAINER_ID":"cc-jimdo-bgr-video","BG_VIDEO_PLAYER_ID":"cc-bgr-ytplayer"},"bgConfig":{"BG_OVERLAY_STYLE_NONE":0}},"i18n":{"mute":"Ton ausschalten","unmute":"Ton anschalten","hideContent":"Hintergrund-Video ohne Inhalte anzeigen","showContent":"Seiteninhalte wieder anzeigen"}});
// ]]>
</script>
</body>

</html>
