<!DOCTYPE html>
<html lang="de-DE"><head>
    <meta charset="utf-8"/>
    <link rel="dns-prefetch preconnect" href="https://u.jimcdn.com/" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://assets.jimstatic.com/" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://image.jimcdn.com" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://fonts.jimstatic.com" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://www.google-analytics.com" crossorigin="anonymous"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="description" content=""/>
<meta name="robots" content="index, follow, archive"/>
<meta property="st:section" content=""/>
<meta name="twitter:title" content="Rosa Liksom: Die Frau des Obersts"/>
<meta name="twitter:description" content="Buchrezension Roman &quot;Die Frau des Obersts&quot; von Rosa Liksom"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:url" content="http://www.how2find.de/2020/08/29/rosa-liksom-die-frau-des-obersts/"/>
<meta property="og:title" content="Rosa Liksom: Die Frau des Obersts"/>
<meta property="og:description" content="Buchrezension Roman &quot;Die Frau des Obersts&quot; von Rosa Liksom"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="HOW2FIND.DE - Rezensionsmagazin"/>
<meta name="twitter:image" content="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i316fa54e4393dba5/version/1598726216/4-sterne.gif"/>
<meta property="og:image" content="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i316fa54e4393dba5/version/1598726216/4-sterne.gif"/>
<meta property="og:image:width" content="100"/>
<meta property="og:image:height" content="19"/>
<meta property="og:image:secure_url" content="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i316fa54e4393dba5/version/1598726216/4-sterne.gif"/>
<meta property="article:published_time" content="2020-08-29 20:12:03"/>
<meta property="article:tag" content="Liebe"/>
<meta property="article:tag" content="Nationalsozialismus"/>
<meta property="article:tag" content="1940er"/>
<meta property="article:tag" content="Gewalt"/>
<meta property="article:tag" content="Sexualität"/>
<meta property="article:tag" content="Rosa Liksom"/>
<meta property="article:tag" content="Finnland"/><title>Rosa Liksom: Die Frau des Obersts - HOW2FIND.DE - Rezensionsmagazin</title>
<link rel="icon" type="image/png" href="data:image/png;base64,iVBORw0KGgo="/>
    <link rel="alternate" type="application/rss+xml" title="Blog" href="https://www.how2find.de/rss/blog"/>    
<link rel="canonical" href="https://www.how2find.de/2020/08/29/rosa-liksom-die-frau-des-obersts/"/>

        <script src="https://assets.jimstatic.com/ckies.js.a4f72265d88d8e12d3f8.js"></script>

        <script src="https://assets.jimstatic.com/cookieControl.js.9ddba0298c4d17aefb8d.js"></script>
    <script>window.CookieControlSet.setToNormal();</script>

    <style>html,body{margin:0}.hidden{display:none}.n{padding:5px}#cc-website-title a {text-decoration: none}.cc-m-image-align-1{text-align:left}.cc-m-image-align-2{text-align:right}.cc-m-image-align-3{text-align:center}</style>

        <link href="https://u.jimcdn.com/cms/o/s100dc641d3415408/layout/dm_cebf7a592140e1fcdda4ad36bc5a2a21/css/layout.css?t=1526995254" rel="stylesheet" type="text/css" id="jimdo_layout_css"/>
<script>     /* <![CDATA[ */     /*!  loadCss [c]2014 @scottjehl, Filament Group, Inc.  Licensed MIT */     window.loadCSS = window.loadCss = function(e,n,t){var r,l=window.document,a=l.createElement("link");if(n)r=n;else{var i=(l.body||l.getElementsByTagName("head")[0]).childNodes;r=i[i.length-1]}var o=l.styleSheets;a.rel="stylesheet",a.href=e,a.media="only x",r.parentNode.insertBefore(a,n?r:r.nextSibling);var d=function(e){for(var n=a.href,t=o.length;t--;)if(o[t].href===n)return e.call(a);setTimeout(function(){d(e)})};return a.onloadcssdefined=d,d(function(){a.media=t||"all"}),a};     window.onloadCSS = function(n,o){n.onload=function(){n.onload=null,o&&o.call(n)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in n&&n.onloadcssdefined(o)}     /* ]]> */ </script>     <script>
// <![CDATA[
onloadCSS(loadCss('https://assets.jimstatic.com/web.css.ec74bcad89a485bd6a5639535a46c0ba.css') , function() {
    this.id = 'jimdo_web_css';
});
// ]]>
</script>
<link href="https://assets.jimstatic.com/web.css.ec74bcad89a485bd6a5639535a46c0ba.css" rel="preload" as="style"/>
<noscript>
<link href="https://assets.jimstatic.com/web.css.ec74bcad89a485bd6a5639535a46c0ba.css" rel="stylesheet"/>
</noscript>    <link href="https://assets.jimstatic.com/ownbgr.css.72b304e248c5b0dc046b611c132c3ad2.css" rel="stylesheet" type="text/css" media="all"/>

    <script>
    //<![CDATA[
        var jimdoData = {"isTestserver":false,"isLcJimdoCom":false,"isJimdoHelpCenter":false,"isProtectedPage":false,"cstok":"444a20b8ef3cad54dbd24deff802bca460814dea","cacheJsKey":"aac01260ad087a4f8c1c324ca83b1efefc36e140","cacheCssKey":"aac01260ad087a4f8c1c324ca83b1efefc36e140","cdnUrl":"https:\/\/assets.jimstatic.com\/","minUrl":"https:\/\/assets.jimstatic.com\/app\/cdn\/min\/file\/","authUrl":"https:\/\/a.jimdo.com\/","webPath":"https:\/\/www.how2find.de\/","appUrl":"https:\/\/a.jimdo.com\/","cmsLanguage":"de_DE","isFreePackage":false,"mobile":false,"isDevkitTemplateUsed":true,"isTemplateResponsive":true,"websiteId":"s100dc641d3415408","pageId":2145400194,"packageId":2,"shop":{"deliveryTimeTexts":{"1":"1 - 3 Tage Lieferzeit","2":"3 - 5 Tage Lieferzeit","3":"5 - 8 Tage Lieferzeit"},"checkoutButtonText":"Zur Kasse","isReady":false,"currencyFormat":{"pattern":"#,##0.00 \u00a4","convertedPattern":"#,##0.00 $","symbols":{"GROUPING_SEPARATOR":".","DECIMAL_SEPARATOR":",","CURRENCY_SYMBOL":"\u20ac"}},"currencyLocale":"de_DE"},"tr":{"gmap":{"searchNotFound":"Die angegebene Adresse konnte nicht gefunden werden.","routeNotFound":"Die Anfahrtsroute konnte nicht berechnet werden. M\u00f6gliche Gr\u00fcnde: Die Startadresse ist zu ungenau oder zu weit von der Zieladresse entfernt."},"shop":{"checkoutSubmit":{"next":"N\u00e4chster Schritt","wait":"Bitte warten"},"paypalError":"Da ist leider etwas schiefgelaufen. Bitte versuche es erneut!","cartBar":"Zum Warenkorb","maintenance":"Dieser Shop ist vor\u00fcbergehend leider nicht erreichbar. Bitte probieren Sie es sp\u00e4ter noch einmal.","addToCartOverlay":{"productInsertedText":"Der Artikel wurde dem Warenkorb hinzugef\u00fcgt.","continueShoppingText":"Weiter einkaufen","reloadPageText":"neu laden"},"notReadyText":"Dieser Shop ist noch nicht vollst\u00e4ndig eingerichtet.","numLeftText":"Mehr als {:num} Exemplare dieses Artikels sind z.Z. leider nicht verf\u00fcgbar.","oneLeftText":"Es ist leider nur noch ein Exemplar dieses Artikels verf\u00fcgbar."},"common":{"timeout":"Es ist ein Fehler aufgetreten. Die von dir ausgew\u00e4hlte Aktion wurde abgebrochen. Bitte versuche es in ein paar Minuten erneut."},"form":{"badRequest":"Es ist ein Fehler aufgetreten: Die Eingaben konnten leider nicht \u00fcbermittelt werden. Bitte versuche es sp\u00e4ter noch einmal!"}},"jQuery":"jimdoGen002","isJimdoMobileApp":false,"bgConfig":null,"bgFullscreen":null,"responsiveBreakpointLandscape":767,"responsiveBreakpointPortrait":480,"copyableHeadlineLinks":false,"tocGeneration":false,"googlemapsConsoleKey":false,"loggingForAnalytics":false,"loggingForPredefinedPages":false,"isFacebookPixelIdEnabled":false,"userAccountId":"7122d6e6-9dcd-4e24-8361-fb520de2887c"};
    // ]]>
</script>

     <script> (function(window) { 'use strict'; var regBuff = window.__regModuleBuffer = []; var regModuleBuffer = function() { var args = [].slice.call(arguments); regBuff.push(args); }; if (!window.regModule) { window.regModule = regModuleBuffer; } })(window); </script>
    <script src="https://assets.jimstatic.com/web.js.3e4d406aeaf94e0d6464.js" async="true"></script>
<meta property="og:image" content="http://www.how2find.de/images/blank.gif"/>
<meta name="google-site-verification" content="wUxfgkdfm7wJkzQjB2P2jW5FmKPmkBhOunOxguMCNHE"/>
        
            
</head>

<body class="body cc-page cc-page-blog j-m-gallery-styles j-m-video-styles j-m-hr-styles j-m-header-styles j-m-text-styles j-m-emotionheader-styles j-m-htmlCode-styles j-m-rss-styles j-m-form-styles-disabled j-m-table-styles j-m-textWithImage-styles j-m-downloadDocument-styles j-m-imageSubtitle-styles j-m-flickr-styles j-m-googlemaps-styles j-m-blogSelection-styles-disabled j-m-comment-styles-disabled j-m-jimdo-styles j-m-profile-styles j-m-guestbook-styles j-m-promotion-styles j-m-twitter-styles j-m-hgrid-styles j-m-shoppingcart-styles j-m-catalog-styles j-m-product-styles-disabled j-m-facebook-styles j-m-sharebuttons-styles j-m-formnew-styles-disabled j-m-callToAction-styles j-m-turbo-styles j-m-spacing-styles j-m-googleplus-styles j-m-dummy-styles j-m-search-styles j-m-booking-styles j-footer-styles cc-pagemode-default cc-content-parent" id="page-2145400194">

<div id="cc-inner" class="cc-content-parent">

  <input type="checkbox" id="jtpl-navigation__checkbox" class="jtpl-navigation__checkbox"/><!-- _main.sass --><div class="jtpl-main cc-content-parent">

    <div class="jtpl-background-area" background-area=""></div>

    <!-- _cart.sass -->
    <div class="jtpl-cart">
      
    </div>
    <!-- END _cart.sass -->

    <!-- _header.sass -->
    <header class="jtpl-header navigation-colors"><div class="jtpl-topbar-section navigation-vertical-alignment">
        <div class="jtpl-logo">
          <div id="cc-website-logo" class="cc-single-module-element"><div id="cc-m-11057522194" class="j-module n j-imageSubtitle"><div class="cc-m-image-container"><figure class="cc-imagewrapper cc-m-image-align-1">
<a href="https://www.how2find.de/" target="_self"><img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=48x10000:format=png/path/s100dc641d3415408/image/i2cd853ed9dc1b0c1/version/1517596054/image.png 48w, https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i2cd853ed9dc1b0c1/version/1517596054/image.png 51w" sizes="(min-width: 48px) 48px, 100vw" id="cc-m-imagesubtitle-image-11057522194" src="https://image.jimcdn.com/app/cms/image/transf/dimension=48x10000:format=png/path/s100dc641d3415408/image/i2cd853ed9dc1b0c1/version/1517596054/image.png" alt="" class="" data-src-width="51" data-src-height="127" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=48x10000:format=png/path/s100dc641d3415408/image/i2cd853ed9dc1b0c1/version/1517596054/image.png" data-image-id="7591024494"/></a>    

</figure>
</div>
<div class="cc-clear"></div>
<script id="cc-m-reg-11057522194">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":11057522194,"widthEqualsContent":"0","resizeWidth":"48","resizeHeight":120},"id":11057522194});
// ]]>
</script></div></div>
        </div>

        <!-- _navigation.sass -->
        <nav class="jtpl-navigation" data-dropdown="true"><div data-container="navigation"><div class="j-nav-variant-nested"><ul class="cc-nav-level-0 j-nav-level-0"><li id="cc-nav-view-1649286594" class="jmd-nav__list-item-0"><a href="/" data-link-title="Startseite">Startseite</a></li><li id="cc-nav-view-2127087694" class="jmd-nav__list-item-0"><a href="/blog-1/" data-link-title="Blog">Blog</a></li><li id="cc-nav-view-2127342594" class="jmd-nav__list-item-0"><a href="/sachbuch/" data-link-title="Sachbuch">Sachbuch</a></li><li id="cc-nav-view-2127335894" class="jmd-nav__list-item-0"><a href="/belletristik/" data-link-title="Belletristik">Belletristik</a></li><li id="cc-nav-view-1707354794" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/comic/" data-link-title="Comic">Comic</a><span data-navi-toggle="cc-nav-view-1707354794" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1797327994" class="jmd-nav__list-item-1"><a href="/comic/john-difool/" data-link-title="John Difool">John Difool</a></li><li id="cc-nav-view-1707864794" class="jmd-nav__list-item-1"><a href="/comic/sillage/" data-link-title="Sillage">Sillage</a></li></ul></li><li id="cc-nav-view-1649351194" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/film/" data-link-title="Film">Film</a><span data-navi-toggle="cc-nav-view-1649351194" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-2134000894" class="jmd-nav__list-item-1"><a href="/film/atombombe-im-spielfilm/" data-link-title="Atombombe im Spielfilm">Atombombe im Spielfilm</a></li><li id="cc-nav-view-1729162894" class="jmd-nav__list-item-1"><a href="/film/blade-runner/" data-link-title="Blade Runner">Blade Runner</a></li><li id="cc-nav-view-1811291994" class="jmd-nav__list-item-1"><a href="/film/dinosaurier-und-monster/" data-link-title="Dinosaurier und Monster">Dinosaurier und Monster</a></li><li id="cc-nav-view-1677999894" class="jmd-nav__list-item-1"><a href="/film/dokumentarfilm/" data-link-title="Dokumentarfilm">Dokumentarfilm</a></li><li id="cc-nav-view-1791269394" class="jmd-nav__list-item-1"><a href="/film/löwengrube/" data-link-title="Löwengrube">Löwengrube</a></li><li id="cc-nav-view-1726614494" class="jmd-nav__list-item-1"><a href="/film/mondlandung/" data-link-title="Mondlandung">Mondlandung</a></li><li id="cc-nav-view-2140091394" class="jmd-nav__list-item-1"><a href="/film/pferdefilme/" data-link-title="Pferdefilme">Pferdefilme</a></li><li id="cc-nav-view-2143621994" class="jmd-nav__list-item-1"><a href="/film/regenesis/" data-link-title="Regenesis">Regenesis</a></li><li id="cc-nav-view-2144864294" class="jmd-nav__list-item-1"><a href="/film/science-fiction-film-1/" data-link-title="Science-Fiction-Film">Science-Fiction-Film</a></li></ul></li><li id="cc-nav-view-1649351394" class="jmd-nav__list-item-0"><a href="/musik/" data-link-title="Musik">Musik</a></li><li id="cc-nav-view-1793367094" class="jmd-nav__list-item-0"><a href="/kalender/" data-link-title="Kalender">Kalender</a></li><li id="cc-nav-view-2127859694" class="jmd-nav__list-item-0"><a href="/thema/" data-link-title="Thema">Thema</a></li><li id="cc-nav-view-1719225094" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/autoren/" data-link-title="Autoren">Autoren</a><span data-navi-toggle="cc-nav-view-1719225094" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1800581494" class="jmd-nav__list-item-1"><a href="/autoren/richard-dübell/" data-link-title="Richard Dübell">Richard Dübell</a></li><li id="cc-nav-view-1800077894" class="jmd-nav__list-item-1"><a href="/autoren/barbara-mansion/" data-link-title="Barbara Mansion">Barbara Mansion</a></li><li id="cc-nav-view-1800575794" class="jmd-nav__list-item-1"><a href="/autoren/rudolf-nedzit/" data-link-title="Rudolf Nedzit">Rudolf Nedzit</a></li><li id="cc-nav-view-1800312994" class="jmd-nav__list-item-1"><a href="/autoren/dagmar-schmidbauer/" data-link-title="Dagmar Schmidbauer">Dagmar Schmidbauer</a></li></ul></li><li id="cc-nav-view-1649286694" class="jmd-nav__list-item-0"><a href="/über/" data-link-title="Über">Über</a></li><li id="cc-nav-view-1665742694" class="jmd-nav__list-item-0"><a href="/impressum/" data-link-title="Impressum">Impressum</a></li></ul></div></div>
        </nav><!-- END _navigation.sass --><!-- _mobile-navigation.sass --><label for="jtpl-navigation__checkbox" class="jtpl-navigation__label navigation-colors__menu-icon">
          <span class="jtpl-navigation__borders navigation-colors__menu-icon"></span>
        </label>
        <div class="jtpl-mobile-navigation navigation-colors">
          <div data-container="navigation"><div class="j-nav-variant-nested"><ul class="cc-nav-level-0 j-nav-level-0"><li id="cc-nav-view-1649286594" class="jmd-nav__list-item-0"><a href="/" data-link-title="Startseite">Startseite</a></li><li id="cc-nav-view-2127087694" class="jmd-nav__list-item-0"><a href="/blog-1/" data-link-title="Blog">Blog</a></li><li id="cc-nav-view-2127342594" class="jmd-nav__list-item-0"><a href="/sachbuch/" data-link-title="Sachbuch">Sachbuch</a></li><li id="cc-nav-view-2127335894" class="jmd-nav__list-item-0"><a href="/belletristik/" data-link-title="Belletristik">Belletristik</a></li><li id="cc-nav-view-1707354794" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/comic/" data-link-title="Comic">Comic</a><span data-navi-toggle="cc-nav-view-1707354794" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1797327994" class="jmd-nav__list-item-1"><a href="/comic/john-difool/" data-link-title="John Difool">John Difool</a></li><li id="cc-nav-view-1707864794" class="jmd-nav__list-item-1"><a href="/comic/sillage/" data-link-title="Sillage">Sillage</a></li></ul></li><li id="cc-nav-view-1649351194" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/film/" data-link-title="Film">Film</a><span data-navi-toggle="cc-nav-view-1649351194" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-2134000894" class="jmd-nav__list-item-1"><a href="/film/atombombe-im-spielfilm/" data-link-title="Atombombe im Spielfilm">Atombombe im Spielfilm</a></li><li id="cc-nav-view-1729162894" class="jmd-nav__list-item-1"><a href="/film/blade-runner/" data-link-title="Blade Runner">Blade Runner</a></li><li id="cc-nav-view-1811291994" class="jmd-nav__list-item-1"><a href="/film/dinosaurier-und-monster/" data-link-title="Dinosaurier und Monster">Dinosaurier und Monster</a></li><li id="cc-nav-view-1677999894" class="jmd-nav__list-item-1"><a href="/film/dokumentarfilm/" data-link-title="Dokumentarfilm">Dokumentarfilm</a></li><li id="cc-nav-view-1791269394" class="jmd-nav__list-item-1"><a href="/film/löwengrube/" data-link-title="Löwengrube">Löwengrube</a></li><li id="cc-nav-view-1726614494" class="jmd-nav__list-item-1"><a href="/film/mondlandung/" data-link-title="Mondlandung">Mondlandung</a></li><li id="cc-nav-view-2140091394" class="jmd-nav__list-item-1"><a href="/film/pferdefilme/" data-link-title="Pferdefilme">Pferdefilme</a></li><li id="cc-nav-view-2143621994" class="jmd-nav__list-item-1"><a href="/film/regenesis/" data-link-title="Regenesis">Regenesis</a></li><li id="cc-nav-view-2144864294" class="jmd-nav__list-item-1"><a href="/film/science-fiction-film-1/" data-link-title="Science-Fiction-Film">Science-Fiction-Film</a></li></ul></li><li id="cc-nav-view-1649351394" class="jmd-nav__list-item-0"><a href="/musik/" data-link-title="Musik">Musik</a></li><li id="cc-nav-view-1793367094" class="jmd-nav__list-item-0"><a href="/kalender/" data-link-title="Kalender">Kalender</a></li><li id="cc-nav-view-2127859694" class="jmd-nav__list-item-0"><a href="/thema/" data-link-title="Thema">Thema</a></li><li id="cc-nav-view-1719225094" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/autoren/" data-link-title="Autoren">Autoren</a><span data-navi-toggle="cc-nav-view-1719225094" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1800581494" class="jmd-nav__list-item-1"><a href="/autoren/richard-dübell/" data-link-title="Richard Dübell">Richard Dübell</a></li><li id="cc-nav-view-1800077894" class="jmd-nav__list-item-1"><a href="/autoren/barbara-mansion/" data-link-title="Barbara Mansion">Barbara Mansion</a></li><li id="cc-nav-view-1800575794" class="jmd-nav__list-item-1"><a href="/autoren/rudolf-nedzit/" data-link-title="Rudolf Nedzit">Rudolf Nedzit</a></li><li id="cc-nav-view-1800312994" class="jmd-nav__list-item-1"><a href="/autoren/dagmar-schmidbauer/" data-link-title="Dagmar Schmidbauer">Dagmar Schmidbauer</a></li></ul></li><li id="cc-nav-view-1649286694" class="jmd-nav__list-item-0"><a href="/über/" data-link-title="Über">Über</a></li><li id="cc-nav-view-1665742694" class="jmd-nav__list-item-0"><a href="/impressum/" data-link-title="Impressum">Impressum</a></li></ul></div></div>
        </div>
        <!-- END _mobile-navigation.sass -->

      </div>
    </header><!-- END _header.sass --><!-- _section-main.sass --><div class="jtpl-section-main cc-content-parent">
      <div class="jtpl-content content-options cc-content-parent">

        <!-- breadcrumb.sass -->
        <div class="jtpl-breadcrumb breadcrumb-options">
          <div data-container="navigation"><div class="j-nav-variant-breadcrumb"><ol/></div></div>
        </div>
        <!-- END breadcrumb.sass -->

        <div id="content_area" data-container="content"><div id="content_start"></div>
        <article class="j-blog"><div class="n j-blog-meta j-blog-post--header">
    <div class="j-text j-module n">
                <span class="j-text j-blog-post--date">
                    </span>
    </div>
    <h1 class="j-blog-header j-blog-headline j-blog-post--headline">Rosa Liksom: Die Frau des Obersts</h1>
</div>
<div class="post j-blog-content">
        <div id="cc-matrix-3064223894"><div id="cc-m-11400750194" class="j-module n j-text "><p>
    Roman
</p></div><div id="cc-m-11400750294" class="j-module n j-text "><p>
     
</p>

<p>
    München ; Penguin ; 2020 ; 216 Seiten ; ISBN <span class="isbn"><span itemprop="isbn">978-3-328-60096-1</span></span>
</p>

<p>
     
</p>

<p>
    <span class="isbn"><span itemprop="isbn">Als ich vor über 10 Jahren das Buch „Die Wohlgesinnten“ von Jonathan Littell rezensierte, dachte ich nicht, dass es etwas dermaßen verstörendes und
    selbstzerstörendes nochmals geben wird – bis, ja bis ich nun den neuen Roman von Rosa Liksom „Die Frau des Obersts“ gelesen habe. Während es aber bei Littell um die Grausamkeiten einer SS
    Einsatzgruppe an anderen, für diese minderwertigen Gruppen, im Rahmen von unmittelbaren Kriegsgeschehen geht, handelt das Buch von Liksom um eine Frau, die das, was der Krieg aus Menschen machen
    kann, das Ausbrechen des Raubtiers im Menschen, nachzeichnet, sie in grausamste und erniedrigenste Art und Weise am eigenen Körper spüren lässt. Es geht um die Erfahrung und den Umgang mit Gewalt
    in einem durch Kriegserfahrungen stimulierten Umfeld im privaten Bereich.<br/>
    <br/>
    Um die Beschreibungen besser einordnen zu können, zunächst einen Blick auf die außenpolitischen Rahmenbedingungen und Geschehnisse der Zeit, in welcher der Roman spielt: Helsinki hatte 1940 die
    Nähe zu Deutschland gesucht, weil man glaubte, dass Berlin den Zweiten Weltkrieg gewinnen würde. Schon 1941 sollten sich diese Hoffnungen nicht erfüllen. Ab 1942/43 versuchte das kleine Land in
    Nordeuropa, sich in einer Art diplomatischem Schlingerkurs zwischen den USA, Deutschland und der Sowjetunion zu behaupten - erfolglos.<br/>
    <br/>
    Obwohl Finnland keine Führerdiktatur, sondern eine Präsidialdemokratie mit einem Mehrparteiensystem und einer unabhängigen Presse war, nahm Finnland von 1941 bis 1944 an der Seite Deutschlands am
    Krieg gegen die Sowjetunion teil. Man versprach sich so, eigene machtpolitische Interessen durchzusetzen, während Hitler-Deutschland an den Rohstoffvorkommen des Landes sowie der strategisch
    wichtigen Lage Finnlands interessiert war. Nach einer ersten kriegerischen Auseinandersetzung zwischen der Sowjetunion und Finnland 1939/40 betrieb Präsident Ryti im Herbst 1940 mit Zustimmung
    des finnischen Reichstages die Annäherung an Deutschland, die man in der ersten Jahreshälfte 1941 auf höchster militärischer Ebene intensivierte. Dem deutschen Angriff auf die Sowjetunion am 22.
    Juni 1941 folgte vier Tage später der Kriegseintritt Finnlands.<br/>
    <br/>
    Das Oberkommando über die finnische Armee übernahm seit 1939 Gustav Mannerheim, der in dem Buch auch eine Rolle spielt. Er brachte trotz seiner antikommunistischen Einstellung den Deutschen keine
    große Sympathie entgegen.<br/>
    <br/>
    Bereits Ende des Jahres 1941 war man in der politischen und militärischen Führung Finnlands über den Verlauf des Krieges enttäuscht. Der deutschen Wehrmacht war es nicht gelungen, die Sowjetunion
    zu besiegen. Finnland musste sich darauf einrichten, auch in Zukunft mit der russischen Bedrohung zu leben. Als sich im Herbst 1942 abzeichnete, dass die Wehrmacht Russland nicht besiegen würde,
    ging man in Helsinki auf Distanz zum Reich und es folgten erste amerikanische Versuche, Helsinki einem Sonderfrieden mit der Sowjetunion schmackhaft zu machen. Allerdings war zu diesem Zeitpunkt
    ein Bruch mit Deutschland noch nicht beabsichtigt, so dass eine Annäherung an die USA nicht zustande kam.<br/>
    <br/>
    Aber als das Misstrauen Helsinkis in die militärische Leistungsfähigkeit der Deutschen Wehrmacht wuchs, wurde die Zusammenarbeit zwischen Finnen und Deutschen immer problematischer. Die USA
    forderten Finnland erneut auf, aus dem Krieg auszuscheiden. In Helsinki war man unschlüssig, doch schließlich kam man Mitte 1944 zu der Erkenntnis, dass das kleine Land den Krieg trotz deutscher
    Waffenhilfe nicht weiterführen konnte.<br/>
    <br/>
    Am 1. August 1944 trat Staatspräsident Ryti zurück, Marschall Mannerheim übernahm als Übergangspräsident und versuchte, sein Land aus dem Zweiten Weltkrieg herauszuführen.<br/>
    <br/>
    Am 2. September 1944 billigte der Reichstag die sowjetischen Bedingungen und erklärte, dass Finnland den Kriegszustand mit Moskau beenden würde. Am 13. September 1944 verließen die letzten
    deutschen Soldaten Südfinnland, doch der Rückzug der über 200.000 deutschen Wehrmachtsoldaten konnte nicht über Nacht durchgeführt werden, auch, weil Hitler sich weigerte, wie an anderen
    Frontabschnitten auch, rechtzeitig Gelände zu räumen. Als sich Finnland und Deutschland nun gegenseitig im Krieg befanden, hatte vor allem die Zivilbevölkerung darunter zu leiden, dass die
    Deutschen einen Rückzug nach dem Prinzip der „verbrannten Erde“ praktizierten.<br/>
    <br/>
    Das in der Ich-Form geschriebene Buch, ohne je einen zumindest fiktiven Namen der Erzählerin zu erfahren ist alles andere als leicht verdauliche Kost, im Gegenteil, man braucht schon ein gewisses
    Maß an Abgebrühtheit, um das zu ertragen, was einem da an Bildern vor Augen geführt wird. In jeder Phase ist uns Leid und Tod allgegenwärtig, bereits in ihrer Kindheit, an den Schauplätzen der
    Kriegshandlungen, in Gesprächen mit Freunden und Bekannten und vor allem in der Beziehung zu ihrem Partner und späteren Ehemann, dem Oberst. Schon als Kind lernt die Erzählerin IHREN Oberst
    kennen und auch, dass es männlich ist, als Mann ein Tyrann zu sein, dass ein Mann hassen muss, um den Kampf um Liebe zu gewinnen, moralisch überlegen ist, die Frau das zu akzeptieren hat und
    ihren Mann klaglos zu lieben hat. Dabei träumt sie von einer gleichberechtigten Welt aus Liebe, Zärtlich- und Nettigkeiten zwischen Mann und Frau. Auch als Kind erfährt sie bereits Gewalt, meist
    von der Mutter, und lernt dort auch, diese quasi als normal klaglos zu ertragen sowie Entbehrungen hinzunehmen. „Alles, was nicht nötig ist, ist Sünde“, war der Lieblingssatz ihrer Mutter. Mit 13
    wich ihre Angst und der Respekt vor dem Oberst und seiner Uniform, im Gegenteil, er weckte immer mehr ihr Begehren und erregte sie. Sie erkannte ihn ich lange Zeit nicht das Böse, sondern in
    seiner Uniform bloß einen gutaussehenden Offizier. Besonders befremdlich auf den Leser wirkt, wie widerstandslos sie sich dieser Gewalt hingibt, sie quasi anzieht, ja sogar bereit ist, diese
    Gewalt anzunehmen und daraus eine ganz eigene Energie für den Lebensalltag und ihr ausschweifendes Sexleben zu ziehen. Sie wirkt wie ein Kettenhund, der immer wieder wehrlos die Demütigungen und
    Gewalt seines Herrn und Gebieters ertragen muss und ihn trotzdem bedingungslos schützt.<br/>
    <br/>
    Ihr Freund, der wesentlich ältere Oberst berauscht sich an den Grausamkeiten des Krieges, die um ihm herum wüten, genießt die Nähe zu und den Luxus all der Nazi-Größen. Hier verknüpft die Autorin
    das fiktive Paar mit realen Figuren seiner Zeit, zum Beispiel mit Albert Speer, Generaloberst Eduard Dietl, dem Kommandeur der Gebirgsjägertruppe, oder sogar Hitler, der 1942 anlässlich des 75.
    Geburtstages des finnischen Oberbefehlshabers und späteren Staatspräsidenten, von Mannerheim, in Finnland weilte. Aber auch die Erzählerin genießt das Leben im Luxus, teure Seidenunterwäsche,
    gutes Essen und Wein, teure Pralinen und ignoriert die sichtbare Gewalt, welche die Nazi und deren finnischen Sympathisanten an Andersdenkenden verübten. Sie sah die Pflicht der Frauen darin,
    dafür zu sorgen, dass sich die Männer auf das Kriegführen konzentrieren konnten. Aber, sobald der Oberst dabei seine eigenen Perversionen nicht in Kriegshandlungen ausleben kann, tobt er sich in
    hohem Maße gewalttätig an seiner Frau aus. Trotzdem ist sie fasziniert von ihm, ja in einem körperlichen Abhängigkeitsverhältnis. Der Krieg vergrößert ihre Gemeinsamkeiten, <em>„die Nähe des
    Todes wirkte auf uns wie ein Magnet“</em>. Sie haben sogar Sex auf Panzersperren, zwischen Betonkegeln und hinter Stacheldrahthindernissen. Als Finnland einen Separatfrieden mit Russland schließt
    und er sich weigert, einen Art Untergrundkrieg gegen seine eigene Armee zu führen, taucht der Oberst unter und heiratet nach „zehn Jahren Techtelmechtel“ sein „Spielzeug“. Auf die Frage an ihn,
    warum er sie quäle und fast jeden Monat versuche, sie umzubringen, antwortet er lapidar: Wen man liebt, dem gibt man Hiebe! Und so ist die Zeit mit ihm ein Wechsel aus körperlicher Misshandlung
    sowie Erniedrigung und zahmen, zärtlichen Momenten, wenn sie gerade wieder vom Arzt oder gar aus dem Krankenhaus zurückkommt. Mangels Aggressionsabbau im Krieg, werden nun die Misshandlungen wie
    eine Art Monster an seiner Frau immer noch brutaler, bis sie schließlich halbtot geprügelt im Krankenhaus landet und sie sich dann mittels einer Freundin endlich aus der Abhängigkeit von ihrem
    Oberst lösen kann. Sie beginnt nun ihrerseits eine Beziehung zu einem noch nicht mal volljährigen Jugendlichen.  <br/>
    <br/>
    Liksoms Buch ist faszinierend, zum Beispiel in seinen Naturbeschreibungen, und in seinen Beschreibungen der Gewalt und der Denkweise der Erzählerin abstoßend zugleich. Hervorragend werden
    nationalsozialistische Ideologie in seinen wahnwitzigen Auswüchsen und der Übergriff auf andere Menschen mit Gewalt und andererseits auch so was wie Liebe verknüpft. Die einzelnen Abschnitte
    werden jeweils durch Lebensweisheiten verbunden, welche die krassen Beschreibungen auf den Punkt bringen. Die Bildsprache ist ebenso faszinierend und abstoßend zugleich. Besonders krass ist die
    Beschreibung, als sie beim Sex mit ihrem Oberst im Detail beschreibt, wie die ihre gerade geschenkte Katze Nofretete eine Maus qualvoll zu Tode massakriert.<br/>
    <br/>
    Liksom beschreibt, wie menschliches Begehren fast bis zur physischen und psychischen Selbstaufgabe führen kann. Ihr Dilemma umschreibt sie so treffend mit den Worten: <em>„Ich wusste ja, was mir
    mit dem Oberst bevorstand, aber ich wusste nicht, was ohne ihn auf mich zugekommen wäre“</em>. Andere Frauen würde der viel ältere Oberst anekeln, sie aber verbindet mit ihm pure Lust, durch
    seine Bereitschaft für Gewalt spürt sie wie ein „Pawlowscher Hund“ immer ein Kribbeln zwischen den Beinen. Die Liebe ist ein auf und ab, mal Genuss, aber auch mal Leiden, nur hier ist es eher ein
    Dauerleiden. Sprachlich ist das Buch ein Genuss! Allerdings nur für denjenigen, der weder sensibel ist noch derzeit in einer unglücklichen Beziehung lebt.<br/>
    <br/>
    Die Erzählerin steht ohnmächtig dem gegenüber, was mit ihr passiert, erleidet permanente psychische und physische Schmerzen und endet anstelle mit dem, was ihre Sehnsüchte erfüllen sollen, im
    totalen Frust. Den Tod anderer ignoriert sie nicht nur, sondern findet Gefallen daran. Sie war nicht nur Opfer eines Monsters, sondern auch Komplizin, zumindest glühende Sympathisantin der
    Nazi-Verbrecher. Erst mit dem eigenen Tod vor Augen löst sich ihre Abhängigkeit von Brutalität.</span></span>
</p>

<p>
     
</p>

<p>
    <span class="isbn"><span itemprop="isbn"><strong>Fazit: Wie der perverse Krieg der Nationalsozialisten eben genau ein dermaßen abartiges unterwürfiges Verhalten begünstigte, das führt uns der
    Roman nachdrücklich und sehr nachdenklich vor Augen. </strong> </span></span>
</p>

<p>
     
</p>

<p>
    <em><span class="isbn"><span itemprop="isbn">Andreas Pickel</span></span></em>
</p></div><div id="cc-m-11400751094" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i316fa54e4393dba5/version/1598726216/4-sterne.gif 100w" sizes="(min-width: 100px) 100px, 100vw" id="cc-m-imagesubtitle-image-11400751094" src="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i316fa54e4393dba5/version/1598726216/4-sterne.gif" alt="4 Sterne" class="" data-src-width="100" data-src-height="19" data-src="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i316fa54e4393dba5/version/1598726216/4-sterne.gif" data-image-id="7893523194"/><figcaption style="width: 100px">4 von 5</figcaption>    

</figure>

<div class="cc-clear"></div>
<script id="cc-m-reg-11400751094">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":11400751094,"widthEqualsContent":"0","resizeWidth":100,"resizeHeight":19},"id":11400751094});
// ]]>
</script></div><div id="cc-m-11400751194" class="j-module n j-text "><p style="text-align: right;">
     Die Frau des Obersts <a target="_blank" href="http://www.amazon.de/exec/obidos/ASIN/B07ZTG8FD5/how2find">bei amazon.de</a>
</p>

<p style="text-align: right;">
     
</p>

<p style="text-align: right;">
      Rosa Liksom <a href="http://www.amazon.de/exec/obidos/external-search?tag=how2find&amp;keyword=Rosa+Liksom&amp;index=books-de" target="_blank">bei amazon.de</a>
</p>

<p style="text-align: right;">
     
</p>

<p style="text-align: center;">
    © 2020 Andreas Pickel, Harald Kloth
</p></div></div>
        </div><div class="j-module n j-text j-blog-post--tags-wrapper"><span class="j-blog-post--tags--template" style="display: none;"><a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=tagPlaceholder">tagPlaceholder</a></span><span class="j-blog-post--tags-label" style="display: inline;">Tags:</span> <span class="j-blog-post--tags-list"><a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Liebe">Liebe</a>, <a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Nationalsozialismus">Nationalsozialismus</a>, <a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=1940er">1940er</a>, <a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Gewalt">Gewalt</a>, <a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Sexualit%C3%A4t">Sexualität</a>, <a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Rosa+Liksom">Rosa Liksom</a>, <a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Finnland">Finnland</a></span></div></article>
        </div>
      </div>
    </div>
    <!-- END _section-main.sass -->

    <!-- _section-aside.sass -->
    <aside class="jtpl-section-aside sidebar-options"><div class="jtpl-section-aside__inner">
        <div data-container="sidebar"><div id="cc-matrix-2034228494"></div></div>
      </div>
    </aside><!-- END _section-aside.sass --><!-- _footer.sass --><footer class="jtpl-footer footer-options"><div class="jtpl-footer__inner">
        <div id="contentfooter" data-container="footer">

    
    <div class="j-meta-links">
        <a href="//www.how2find.de/j/privacy">Datenschutz</a> | <a id="cookie-policy" href="javascript:window.CookieControl.showCookieSettings();">Cookie-Richtlinie</a> | <a href="/sitemap/">Sitemap</a><br/>Harald Kloth, 2000 - 2020    </div>

    <div class="j-admin-links">
            

<span class="loggedin">
    <a rel="nofollow" id="logout" target="_top" href="https://cms.e.jimdo.com/app/cms/logout.php">
        Abmelden    </a>
    |
    <a rel="nofollow" id="edit" target="_top" href="https://a.jimdo.com/app/auth/signin/jumpcms/?page=2145400194">Bearbeiten</a>
</span>
        </div>

    
</div>

      </div>
    </footer><!-- END _footer.sass -->
</div>
  <!-- END _main.sass -->

</div>
    <ul class="cc-FloatingButtonBarContainer cc-FloatingButtonBarContainer-right hidden">

                    <!-- scroll to top button -->
            <li class="cc-FloatingButtonBarContainer-button-scroll">
                <a href="javascript:void(0);" title="Nach oben scrollen">
                    <span>Nach oben scrollen</span>
                </a>
            </li>
            <script>// <![CDATA[

    window.regModule("common_scrolltotop", []);
// ]]>
</script>    </ul>
    <script type="text/javascript">
//<![CDATA[
var _gaq = [];

_gaq.push(['_gat._anonymizeIp']);
if (window.CookieControl.isCookieAllowed("jimdo_analytics")) {
    _gaq.push(['b._setAccount', 'UA-24231837-36'],
        ['b._setCustomVar', '1', 'websiteid', 's100dc641d3415408'],
        ['b._setDomainName', 'none'],
        ['b._setAllowLinker', true],
        ['b._trackPageview']);
}

if (window.CookieControl.isCookieAllowed("jimdo_analytics") || window.CookieControl.isCookieAllowed("ga")) {
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = 'https://www.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
}
//]]>
</script>
    


<script>// <![CDATA[

    window.regModule("common_awesomebackground", {"bgtype":0,"effect":0,"speed":0,"overlayStyle":0,"repeat":3,"videoMute":1,"videoHideContent":1,"images":[],"video":null,"constants":{"cms":{"LOGINBOX_ID":"loginbox"},"page":{"CC_INNER_ID":"cc-inner"},"floatingButtonBar":{"MUTE_BUTTON_CLASS":"cc-FloatingButtonBarContainer-button-mute","SHOW_FULL_VIDEO_CLASS":"cc-FloatingButtonBarContainer-button-full","ENABLED_BUTTON_CLASS":"cc-FloatingButtonBarContainer-button-enabled"},"bgVideo":{"BG_VIDEO_COOKIE_KEY":"ownbg.video.seekPos","BG_VIDEO_MUTE_COOKIE_KEY":"ownbg.video.mute","BG_VIDEO_CONTAINER_ID":"cc-jimdo-bgr-video","BG_VIDEO_PLAYER_ID":"cc-bgr-ytplayer"},"bgConfig":{"BG_OVERLAY_STYLE_NONE":0}},"i18n":{"mute":"Ton ausschalten","unmute":"Ton anschalten","hideContent":"Hintergrund-Video ohne Inhalte anzeigen","showContent":"Seiteninhalte wieder anzeigen"}});
// ]]>
</script>
<div class="cc-individual-cookie-settings" id="cc-individual-cookie-settings" style="display: none" data-nosnippet="true">

</div>
<script>// <![CDATA[

    window.regModule("web_individualCookieSettings", {"categories":[{"type":"NECESSARY","name":"Zwingend erforderlich","description":"Unbedingt erforderliche Cookies erm\u00f6glichen grundlegende Funktionen und sind f\u00fcr die einwandfreie Funktion der Website erforderlich. Daher kann man sie nicht deaktivieren. Diese Art von Cookies wird ausschlie\u00dflich von dem Betreiber der Website verwendet (First-Party-Cookie) und s\u00e4mtliche Informationen, die in den Cookies gespeichert sind, werden nur an diese Website gesendet.","required":true,"cookies":[{"key":"cookielaw","name":"cookielaw","description":"Cookielaw\n\nDieses Cookie zeigt das Cookie-Banner an und speichert die Cookie-Einstellungen des Besuchers.\n\nAnbieter:\nJimdo GmbH, Stresemannstrasse 375, 22761 Hamburg, Deutschland.\n\nCookie-Name: ckies_cookielaw\nCookie-Laufzeit: 1 Jahr\n\nCookie-Richtlinie:\nhttps:\/\/www.jimdo.com\/de\/info\/cookies\/policy\/\n\nDatenschutzerkl\u00e4rung:\nhttps:\/\/www.jimdo.com\/de\/info\/datenschutzerklaerung\/ ","required":true},{"key":"control-cookies-wildcard","name":"ckies_*","description":"Jimdo Control Cookies\n\nSteuerungs-Cookies zur Aktivierung der vom Website-Besucher ausgew\u00e4hlten Dienste\/Cookies und zur Speicherung der entsprechenden Cookie-Einstellungen. \n\nAnbieter:\nJimdo GmbH, Stresemannstra\u00dfe 375, 22761 Hamburg, Deutschland.\n\nCookie-Namen: ckies_*, ckies_postfinance, ckies_stripe, ckies_powr, ckies_google, ckies_cookielaw, ckies_ga, ckies_jimdo_analytics, ckies_fb_analytics, ckies_fr\n\nCookie-Laufzeit: 1 Jahr\n\nCookie-Richtlinie:\nhttps:\/\/www.jimdo.com\/de\/info\/cookies\/policy\/\n\nDatenschutzerkl\u00e4rung:\nhttps:\/\/www.jimdo.com\/de\/info\/datenschutzerklaerung\/ ","required":true}]},{"type":"FUNCTIONAL","name":"Funktionell","description":"Funktionelle Cookies erm\u00f6glichen dieser Website, bestimmte Funktionen zur Verf\u00fcgung zu stellen und Informationen zu speichern, die vom Nutzer eingegeben wurden \u2013 beispielsweise bereits registrierte Namen oder die Sprachauswahl. Damit werden verbesserte und personalisierte Funktionen gew\u00e4hrleistet.","required":false,"cookies":[{"key":"powr","name":"powr","description":"POWr.io Cookies\n\nDiese Cookies registrieren anonyme, statistische Daten \u00fcber das Verhalten des Besuchers dieser Website und sind verantwortlich f\u00fcr die Gew\u00e4hrleistung der Funktionalit\u00e4t bestimmter Widgets, die auf dieser Website eingesetzt werden. Sie werden ausschlie\u00dflich f\u00fcr interne Analysen durch den Webseitenbetreiber verwendet z. B. f\u00fcr den Besucherz\u00e4hler.\n\nAnbieter:\nPowr.io, POWr HQ, 340 Pine Street, San Francisco, California 94104, USA.\n\nCookie Namen und Laufzeiten:\nyahoy_unique_[unique id] (Laufzeit: Sitzung), POWR_PRODUCTION  (Laufzeit: Sitzung),  ahoy_visitor  (Laufzeit: 2 Jahre),   ahoy_visit  (Laufzeit: 1 Tag), src (Laufzeit: 30 Tage) Security, _gid Persistent (Laufzeit: 1 Tag).\n\nCookie-Richtlinie:\nhttps:\/\/www.powr.io\/privacy \n\nDatenschutzerkl\u00e4rung:\nhttps:\/\/www.powr.io\/privacy ","required":false}]},{"type":"PERFORMANCE","name":"Performance","description":"Die Performance-Cookies sammeln Informationen dar\u00fcber, wie diese Website genutzt wird. Der Betreiber der Website nutzt diese Cookies um die Attraktivit\u00e4t, den Inhalt und die Funktionalit\u00e4t der Website zu verbessern.","required":false,"cookies":[{"key":"jimdo_analytics","name":"jimdo_analytics","description":"Jimdo Statistics\n\nDie sog. Jimdo Statistikfunktion ist eine Tracking-Technologie, basierend auf Google Analytics, welche von der Jimdo GmbH betrieben wird.\n\nAnbieter:\nJimdo GmbH, Stresemannstrasse 375, 22761 Hamburg, Deutschland.\n\nCookie-Namen und Laufzeiten:\nckies_jimdo_analytics (Laufzeit: 2 Jahre), __utma (Laufzeit: 2 Jahre), __utmb (Laufzeit: 30 Minuten), __utmc (Laufzeit: Sitzung), __utmz (Laufzeit: 6 Monate), __utmt_b (Laufzeit: 1 Tag), __utm[unique ID] (Laufzeit: 2 Jahre), __ga (Laufzeit: 2 Jahre), __gat (Laufzeit: 1 Min), __gid (Laufzeit: 24 Stunden), __ga_disable_* (Laufzeit: 100 Jahre).\n\nCookie-Richtlinie:\nhttps:\/\/www.jimdo.com\/de\/info\/cookies\/policy\/\n\nDatenschutzerkl\u00e4rung:\nhttps:\/\/www.jimdo.com\/de\/info\/datenschutzerklaerung\/ ","required":false}]},{"type":"MARKETING","name":"Marketing \/ Third Party","description":"Marketing- \/ Third Party-Cookies stammen unter anderem von externen Werbeunternehmen und werden verwendet, um Informationen \u00fcber die vom Nutzer besuchten Websites zu sammeln, um z. B. zielgruppenorientierte Werbung f\u00fcr den Benutzer zu erstellen.","required":false,"cookies":[]}],"pagesWithoutCookieSettings":["\/j\/privacy"],"cookieSettingsHtmlUrl":"\/app\/module\/cookiesettings\/getcookiesettingshtml"});
// ]]>
</script>

</body>
</html>
