<!DOCTYPE html>
<html lang="de-DE"><head>
    <meta charset="utf-8"/>
<link rel="dns-prefetch preconnect" href="https://u.jimcdn.com/" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://assets.jimstatic.com/" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://image.jimcdn.com" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://fonts.jimstatic.com" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://www.google-analytics.com" crossorigin="anonymous"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="description" content=""/>
<meta name="robots" content="index, follow, archive"/>
<meta property="st:section" content=""/>
<meta name="twitter:title" content="Daniel Gerlach: Der Nahe Osten geht nicht unter"/>
<meta name="twitter:description" content="Buchrezension &quot;Der Nahe Osten geht nicht unter - Die arabische Welt vor ihrer historischen Chance&quot; von Daniel Gerlach"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:url" content="http://www.how2find.de/2019/08/12/daniel-gerlach-der-nahe-osten-geht-nicht-unter/"/>
<meta property="og:title" content="Daniel Gerlach: Der Nahe Osten geht nicht unter"/>
<meta property="og:description" content="Buchrezension &quot;Der Nahe Osten geht nicht unter - Die arabische Welt vor ihrer historischen Chance&quot; von Daniel Gerlach"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="HOW2FIND.DE - Rezensionsmagazin"/>
<meta name="twitter:image" content="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i688a5403d930c7c9/version/1565641855/4-5-sterne.png"/>
<meta property="og:image" content="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i688a5403d930c7c9/version/1565641855/4-5-sterne.png"/>
<meta property="og:image:width" content="100"/>
<meta property="og:image:height" content="19"/>
<meta property="og:image:secure_url" content="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i688a5403d930c7c9/version/1565641855/4-5-sterne.png"/>
<meta property="article:published_time" content="2019-08-12 22:24:11"/>
<meta property="article:tag" content="Krieg"/>
<meta property="article:tag" content="Asien"/>
<meta property="article:tag" content="Daniel Gerlach"/>
<meta property="article:tag" content="Naher Osten"/><title>Daniel Gerlach: Der Nahe Osten geht nicht unter - HOW2FIND.DE - Rezensionsmagazin</title>
<link rel="icon" type="image/png" href="data:image/png;base64,iVBORw0KGgo="/>
    <link rel="alternate" type="application/rss+xml" title="Blog" href="https://www.how2find.de/rss/blog"/>    
<link rel="canonical" href="https://www.how2find.de/2019/08/12/daniel-gerlach-der-nahe-osten-geht-nicht-unter/"/>

        <script src="https://assets.jimstatic.com/ckies.js.d8b51412786171ff7488.js"></script>

    <style>html,body{margin:0}.hidden{display:none}.n{padding:5px}#cc-website-title a {text-decoration: none}.cc-m-image-align-1{text-align:left}.cc-m-image-align-2{text-align:right}.cc-m-image-align-3{text-align:center}</style>


        <link href="https://u.jimcdn.com/cms/o/s100dc641d3415408/layout/dm_cebf7a592140e1fcdda4ad36bc5a2a21/css/layout.css?t=1526995254" rel="stylesheet" type="text/css" id="jimdo_layout_css"/>
<script>     /* <![CDATA[ */     /*!  loadCss [c]2014 @scottjehl, Filament Group, Inc.  Licensed MIT */     window.loadCSS = window.loadCss = function(e,n,t){var r,l=window.document,a=l.createElement("link");if(n)r=n;else{var i=(l.body||l.getElementsByTagName("head")[0]).childNodes;r=i[i.length-1]}var o=l.styleSheets;a.rel="stylesheet",a.href=e,a.media="only x",r.parentNode.insertBefore(a,n?r:r.nextSibling);var d=function(e){for(var n=a.href,t=o.length;t--;)if(o[t].href===n)return e.call(a);setTimeout(function(){d(e)})};return a.onloadcssdefined=d,d(function(){a.media=t||"all"}),a};     window.onloadCSS = function(n,o){n.onload=function(){n.onload=null,o&&o.call(n)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in n&&n.onloadcssdefined(o)}     /* ]]> */ </script>     <script>
// <![CDATA[
onloadCSS(loadCss('https://assets.jimstatic.com/web.css.133312a193e3b4cce366ae56405b32cf.css') , function() {
    this.id = 'jimdo_web_css';
});
// ]]>
</script>
<link href="https://assets.jimstatic.com/web.css.133312a193e3b4cce366ae56405b32cf.css" rel="preload" as="style"/>
<noscript>
<link href="https://assets.jimstatic.com/web.css.133312a193e3b4cce366ae56405b32cf.css" rel="stylesheet"/>
</noscript>    <link href="https://assets.jimstatic.com/ownbgr.css.72b304e248c5b0dc046b611c132c3ad2.css" rel="stylesheet" type="text/css" media="all"/>

    <script>
    //<![CDATA[
        var jimdoData = {"isTestserver":false,"isLcJimdoCom":false,"isJimdoHelpCenter":false,"isProtectedPage":false,"cstok":"9fc3049f8f5b9430b890262ba561e5d59fd91035","cacheJsKey":"595d97ba8c20a2791f9f16e702441522be4b648f","cacheCssKey":"595d97ba8c20a2791f9f16e702441522be4b648f","cdnUrl":"https:\/\/assets.jimstatic.com\/","minUrl":"https:\/\/assets.jimstatic.com\/app\/cdn\/min\/file\/","authUrl":"https:\/\/a.jimdo.com\/","webPath":"https:\/\/www.how2find.de\/","appUrl":"https:\/\/a.jimdo.com\/","cmsLanguage":"de_DE","isFreePackage":false,"mobile":false,"isDevkitTemplateUsed":true,"isTemplateResponsive":true,"websiteId":"s100dc641d3415408","pageId":2137207394,"packageId":2,"shop":{"deliveryTimeTexts":{"1":"1 - 3 Tage Lieferzeit","2":"3 - 5 Tage Lieferzeit","3":"5 - 8 Tage Lieferzeit"},"checkoutButtonText":"Zur Kasse","isReady":false,"currencyFormat":{"pattern":"#,##0.00 \u00a4","convertedPattern":"#,##0.00 $","symbols":{"GROUPING_SEPARATOR":".","DECIMAL_SEPARATOR":",","CURRENCY_SYMBOL":"\u20ac"}},"currencyLocale":"de_DE"},"tr":{"gmap":{"searchNotFound":"Die angegebene Adresse konnte nicht gefunden werden.","routeNotFound":"Die Anfahrtsroute konnte nicht berechnet werden. M\u00f6gliche Gr\u00fcnde: Die Startadresse ist zu ungenau oder zu weit von der Zieladresse entfernt."},"shop":{"checkoutSubmit":{"next":"N\u00e4chster Schritt","wait":"Bitte warten"},"paypalError":"Da ist leider etwas schiefgelaufen. Bitte versuche es erneut!","cartBar":"Zum Warenkorb","maintenance":"Dieser Shop ist vor\u00fcbergehend leider nicht erreichbar. Bitte probieren Sie es sp\u00e4ter noch einmal.","addToCartOverlay":{"productInsertedText":"Der Artikel wurde dem Warenkorb hinzugef\u00fcgt.","continueShoppingText":"Weiter einkaufen","reloadPageText":"neu laden"},"notReadyText":"Dieser Shop ist noch nicht vollst\u00e4ndig eingerichtet.","numLeftText":"Mehr als {:num} Exemplare dieses Artikels sind z.Z. leider nicht verf\u00fcgbar.","oneLeftText":"Es ist leider nur noch ein Exemplar dieses Artikels verf\u00fcgbar."},"common":{"timeout":"Es ist ein Fehler aufgetreten. Die von dir ausgew\u00e4hlte Aktion wurde abgebrochen. Bitte versuche es in ein paar Minuten erneut."},"form":{"badRequest":"Es ist ein Fehler aufgetreten: Die Eingaben konnten leider nicht \u00fcbermittelt werden. Bitte versuche es sp\u00e4ter noch einmal!"}},"jQuery":"jimdoGen002","isJimdoMobileApp":false,"bgConfig":null,"bgFullscreen":null,"responsiveBreakpointLandscape":767,"responsiveBreakpointPortrait":480,"copyableHeadlineLinks":false,"tocGeneration":false,"googlemapsConsoleKey":false,"loggingForAnalytics":false,"loggingForPredefinedPages":false,"isFacebookPixelIdEnabled":false,"userAccountId":"7122d6e6-9dcd-4e24-8361-fb520de2887c"};
    // ]]>
</script>

    <script type="text/javascript">if (document.cookie.indexOf('ga-disable-UA-24231837-36') != -1 || !window.ckies.useMarketing()) { window['ga-disable-UA-24231837-36'] = true; }</script> <script> (function(window) { 'use strict'; var regBuff = window.__regModuleBuffer = []; var regModuleBuffer = function() { var args = [].slice.call(arguments); regBuff.push(args); }; if (!window.regModule) { window.regModule = regModuleBuffer; } })(window); </script>
    <script src="https://assets.jimstatic.com/web.js.c68ba26610f7bca1dd43.js" async="true"></script>
<meta property="og:image" content="http://www.how2find.de/images/blank.gif"/>
<meta name="google-site-verification" content="wUxfgkdfm7wJkzQjB2P2jW5FmKPmkBhOunOxguMCNHE"/>
        
        
</head>

<body class="body cc-page cc-page-blog j-m-gallery-styles j-m-video-styles j-m-hr-styles j-m-header-styles j-m-text-styles j-m-emotionheader-styles j-m-htmlCode-styles j-m-rss-styles j-m-form-styles-disabled j-m-table-styles j-m-textWithImage-styles j-m-downloadDocument-styles j-m-imageSubtitle-styles j-m-flickr-styles j-m-googlemaps-styles j-m-blogSelection-styles-disabled j-m-comment-styles-disabled j-m-jimdo-styles j-m-profile-styles j-m-guestbook-styles j-m-promotion-styles j-m-twitter-styles j-m-hgrid-styles j-m-shoppingcart-styles j-m-catalog-styles j-m-product-styles-disabled j-m-facebook-styles j-m-sharebuttons-styles j-m-formnew-styles-disabled j-m-callToAction-styles j-m-turbo-styles j-m-spacing-styles j-m-googleplus-styles j-m-dummy-styles j-m-search-styles j-m-booking-styles j-footer-styles cc-pagemode-default cc-content-parent" id="page-2137207394">

<div id="cc-inner" class="cc-content-parent">

  <input type="checkbox" id="jtpl-navigation__checkbox" class="jtpl-navigation__checkbox"/><!-- _main.sass --><div class="jtpl-main cc-content-parent">

    <div class="jtpl-background-area" background-area=""></div>

    <!-- _cart.sass -->
    <div class="jtpl-cart">
      
    </div>
    <!-- END _cart.sass -->

    <!-- _header.sass -->
    <header class="jtpl-header navigation-colors"><div class="jtpl-topbar-section navigation-vertical-alignment">
        <div class="jtpl-logo">
          <div id="cc-website-logo" class="cc-single-module-element"><div id="cc-m-11057522194" class="j-module n j-imageSubtitle"><div class="cc-m-image-container"><figure class="cc-imagewrapper cc-m-image-align-1">
<a href="https://www.how2find.de/" target="_self"><img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=48x10000:format=png/path/s100dc641d3415408/image/i2cd853ed9dc1b0c1/version/1517596054/image.png 48w, https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i2cd853ed9dc1b0c1/version/1517596054/image.png 51w" sizes="(min-width: 48px) 48px, 100vw" id="cc-m-imagesubtitle-image-11057522194" src="https://image.jimcdn.com/app/cms/image/transf/dimension=48x10000:format=png/path/s100dc641d3415408/image/i2cd853ed9dc1b0c1/version/1517596054/image.png" alt="" class="" data-src-width="51" data-src-height="127" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=48x10000:format=png/path/s100dc641d3415408/image/i2cd853ed9dc1b0c1/version/1517596054/image.png" data-image-id="7591024494"/></a>    

</figure>
</div>
<div class="cc-clear"></div>
<script id="cc-m-reg-11057522194">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":11057522194,"widthEqualsContent":"0","resizeWidth":"48","resizeHeight":120},"id":11057522194});
// ]]>
</script></div></div>
        </div>

        <!-- _navigation.sass -->
        <nav class="jtpl-navigation" data-dropdown="true"><div data-container="navigation"><div class="j-nav-variant-nested"><ul class="cc-nav-level-0 j-nav-level-0"><li id="cc-nav-view-1649286594" class="jmd-nav__list-item-0"><a href="/" data-link-title="Startseite">Startseite</a></li><li id="cc-nav-view-2127087694" class="jmd-nav__list-item-0"><a href="/blog-1/" data-link-title="Blog">Blog</a></li><li id="cc-nav-view-2127342594" class="jmd-nav__list-item-0"><a href="/sachbuch/" data-link-title="Sachbuch">Sachbuch</a></li><li id="cc-nav-view-2127335894" class="jmd-nav__list-item-0"><a href="/belletristik/" data-link-title="Belletristik">Belletristik</a></li><li id="cc-nav-view-1707354794" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/comic/" data-link-title="Comic">Comic</a><span data-navi-toggle="cc-nav-view-1707354794" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1797327994" class="jmd-nav__list-item-1"><a href="/comic/john-difool/" data-link-title="John Difool">John Difool</a></li><li id="cc-nav-view-1707864794" class="jmd-nav__list-item-1"><a href="/comic/sillage/" data-link-title="Sillage">Sillage</a></li></ul></li><li id="cc-nav-view-1649351194" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/film/" data-link-title="Film">Film</a><span data-navi-toggle="cc-nav-view-1649351194" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-2134000894" class="jmd-nav__list-item-1"><a href="/film/atombombe-im-spielfilm/" data-link-title="Atombombe im Spielfilm">Atombombe im Spielfilm</a></li><li id="cc-nav-view-1729162894" class="jmd-nav__list-item-1"><a href="/film/blade-runner/" data-link-title="Blade Runner">Blade Runner</a></li><li id="cc-nav-view-1811291994" class="jmd-nav__list-item-1"><a href="/film/dinosaurier-und-monster/" data-link-title="Dinosaurier und Monster">Dinosaurier und Monster</a></li><li id="cc-nav-view-1677999894" class="jmd-nav__list-item-1"><a href="/film/dokumentarfilm/" data-link-title="Dokumentarfilm">Dokumentarfilm</a></li><li id="cc-nav-view-2003751294" class="jmd-nav__list-item-1"><a href="/film/filmtipps/" data-link-title="Filmtipps">Filmtipps</a></li><li id="cc-nav-view-1791269394" class="jmd-nav__list-item-1"><a href="/film/löwengrube/" data-link-title="Löwengrube">Löwengrube</a></li><li id="cc-nav-view-1726614494" class="jmd-nav__list-item-1"><a href="/film/mondlandung/" data-link-title="Mondlandung">Mondlandung</a></li></ul></li><li id="cc-nav-view-1649351394" class="jmd-nav__list-item-0"><a href="/musik/" data-link-title="Musik">Musik</a></li><li id="cc-nav-view-1793367094" class="jmd-nav__list-item-0"><a href="/kalender/" data-link-title="Kalender">Kalender</a></li><li id="cc-nav-view-2127859694" class="jmd-nav__list-item-0"><a href="/thema/" data-link-title="Thema">Thema</a></li><li id="cc-nav-view-1719225094" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/autoren/" data-link-title="Autoren">Autoren</a><span data-navi-toggle="cc-nav-view-1719225094" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1800581494" class="jmd-nav__list-item-1"><a href="/autoren/richard-dübell/" data-link-title="Richard Dübell">Richard Dübell</a></li><li id="cc-nav-view-1800077894" class="jmd-nav__list-item-1"><a href="/autoren/barbara-mansion/" data-link-title="Barbara Mansion">Barbara Mansion</a></li><li id="cc-nav-view-1800575794" class="jmd-nav__list-item-1"><a href="/autoren/rudolf-nedzit/" data-link-title="Rudolf Nedzit">Rudolf Nedzit</a></li><li id="cc-nav-view-1800312994" class="jmd-nav__list-item-1"><a href="/autoren/dagmar-schmidbauer/" data-link-title="Dagmar Schmidbauer">Dagmar Schmidbauer</a></li></ul></li><li id="cc-nav-view-1649286694" class="jmd-nav__list-item-0"><a href="/über/" data-link-title="Über">Über</a></li><li id="cc-nav-view-1665742694" class="jmd-nav__list-item-0"><a href="/impressum/" data-link-title="Impressum">Impressum</a></li></ul></div></div>
        </nav><!-- END _navigation.sass --><!-- _mobile-navigation.sass --><label for="jtpl-navigation__checkbox" class="jtpl-navigation__label navigation-colors__menu-icon">
          <span class="jtpl-navigation__borders navigation-colors__menu-icon"></span>
        </label>
        <div class="jtpl-mobile-navigation navigation-colors">
          <div data-container="navigation"><div class="j-nav-variant-nested"><ul class="cc-nav-level-0 j-nav-level-0"><li id="cc-nav-view-1649286594" class="jmd-nav__list-item-0"><a href="/" data-link-title="Startseite">Startseite</a></li><li id="cc-nav-view-2127087694" class="jmd-nav__list-item-0"><a href="/blog-1/" data-link-title="Blog">Blog</a></li><li id="cc-nav-view-2127342594" class="jmd-nav__list-item-0"><a href="/sachbuch/" data-link-title="Sachbuch">Sachbuch</a></li><li id="cc-nav-view-2127335894" class="jmd-nav__list-item-0"><a href="/belletristik/" data-link-title="Belletristik">Belletristik</a></li><li id="cc-nav-view-1707354794" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/comic/" data-link-title="Comic">Comic</a><span data-navi-toggle="cc-nav-view-1707354794" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1797327994" class="jmd-nav__list-item-1"><a href="/comic/john-difool/" data-link-title="John Difool">John Difool</a></li><li id="cc-nav-view-1707864794" class="jmd-nav__list-item-1"><a href="/comic/sillage/" data-link-title="Sillage">Sillage</a></li></ul></li><li id="cc-nav-view-1649351194" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/film/" data-link-title="Film">Film</a><span data-navi-toggle="cc-nav-view-1649351194" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-2134000894" class="jmd-nav__list-item-1"><a href="/film/atombombe-im-spielfilm/" data-link-title="Atombombe im Spielfilm">Atombombe im Spielfilm</a></li><li id="cc-nav-view-1729162894" class="jmd-nav__list-item-1"><a href="/film/blade-runner/" data-link-title="Blade Runner">Blade Runner</a></li><li id="cc-nav-view-1811291994" class="jmd-nav__list-item-1"><a href="/film/dinosaurier-und-monster/" data-link-title="Dinosaurier und Monster">Dinosaurier und Monster</a></li><li id="cc-nav-view-1677999894" class="jmd-nav__list-item-1"><a href="/film/dokumentarfilm/" data-link-title="Dokumentarfilm">Dokumentarfilm</a></li><li id="cc-nav-view-2003751294" class="jmd-nav__list-item-1"><a href="/film/filmtipps/" data-link-title="Filmtipps">Filmtipps</a></li><li id="cc-nav-view-1791269394" class="jmd-nav__list-item-1"><a href="/film/löwengrube/" data-link-title="Löwengrube">Löwengrube</a></li><li id="cc-nav-view-1726614494" class="jmd-nav__list-item-1"><a href="/film/mondlandung/" data-link-title="Mondlandung">Mondlandung</a></li></ul></li><li id="cc-nav-view-1649351394" class="jmd-nav__list-item-0"><a href="/musik/" data-link-title="Musik">Musik</a></li><li id="cc-nav-view-1793367094" class="jmd-nav__list-item-0"><a href="/kalender/" data-link-title="Kalender">Kalender</a></li><li id="cc-nav-view-2127859694" class="jmd-nav__list-item-0"><a href="/thema/" data-link-title="Thema">Thema</a></li><li id="cc-nav-view-1719225094" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/autoren/" data-link-title="Autoren">Autoren</a><span data-navi-toggle="cc-nav-view-1719225094" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1800581494" class="jmd-nav__list-item-1"><a href="/autoren/richard-dübell/" data-link-title="Richard Dübell">Richard Dübell</a></li><li id="cc-nav-view-1800077894" class="jmd-nav__list-item-1"><a href="/autoren/barbara-mansion/" data-link-title="Barbara Mansion">Barbara Mansion</a></li><li id="cc-nav-view-1800575794" class="jmd-nav__list-item-1"><a href="/autoren/rudolf-nedzit/" data-link-title="Rudolf Nedzit">Rudolf Nedzit</a></li><li id="cc-nav-view-1800312994" class="jmd-nav__list-item-1"><a href="/autoren/dagmar-schmidbauer/" data-link-title="Dagmar Schmidbauer">Dagmar Schmidbauer</a></li></ul></li><li id="cc-nav-view-1649286694" class="jmd-nav__list-item-0"><a href="/über/" data-link-title="Über">Über</a></li><li id="cc-nav-view-1665742694" class="jmd-nav__list-item-0"><a href="/impressum/" data-link-title="Impressum">Impressum</a></li></ul></div></div>
        </div>
        <!-- END _mobile-navigation.sass -->

      </div>
    </header><!-- END _header.sass --><!-- _section-main.sass --><div class="jtpl-section-main cc-content-parent">
      <div class="jtpl-content content-options cc-content-parent">

        <!-- breadcrumb.sass -->
        <div class="jtpl-breadcrumb breadcrumb-options">
          <div data-container="navigation"><div class="j-nav-variant-breadcrumb"><ol/></div></div>
        </div>
        <!-- END breadcrumb.sass -->

        <div id="content_area" data-container="content"><div id="content_start"></div>
        <article class="j-blog"><div class="n j-blog-meta j-blog-post--header">
    <div class="j-text j-module n">
                <span class="j-text j-blog-post--date">
                    </span>
    </div>
    <h1 class="j-blog-header j-blog-headline j-blog-post--headline">Daniel Gerlach: Der Nahe Osten geht nicht unter</h1>
</div>
<div class="post j-blog-content">
        <div id="cc-matrix-3033498994"><div id="cc-m-11260132994" class="j-module n j-header "><h2 class="" id="cc-m-header-11260132994">Die arabische Welt vor ihrer historischen Chance</h2></div><div id="cc-m-11260133194" class="j-module n j-text "><p>
     
</p>

<p>
    Hamburg ; Edition Körber ; 2019 ; 307 Seiten ; ISBN 3-89684-268-4
</p>

<p>
     
</p>

<p>
    Wenn man heutzutage irgendwelche Artikel zum Nahen Osten und dem arabischen Raum liest, ganz gleich, ob Zeitung, Internet oder Bücher, sind alle Berichte stark negativ, ja teils stereotyp mit
    einem apokalyptischen Meinungsbild behaftet. Dies beginnt bei der historischen Aufarbeitung der Situation heute (nach dem Motto: … das musste ja so kommen…“) und endet in düsteren
    Zukunftsprognosen. Da tut es gut, mit „Der Nahe Osten geht nicht unter“ endlich einmal ein Buch in den Händen zu halten, welches die Situation in der ohne Zweifel konfliktgeplagten Region aus
    teils anderen Blickwinkel betrachtet, den Ländern dort und ihre vielschichtigen, teils vitalen Beziehungen untereinander eine durchweg positive Zukunft attestiert und sehr zweckmäßige Hinweise
    gibt, die Zukunft noch positiver zu gestalten.<br/>
    <br/>
    Daniel Gerlach gilt als absoluter Kenner der (noch) fragilen Region. Seine Eindrücke aus unzähligen Reisen in die Länder des Nahen Osten sowie seine zahlreichen Begegnungen mit den Protagonisten
    vor Ort, teils auch mit hier noch weitestgehend unbekannten „Strippenzieher“ im Hintergrund, aber auch sein Gespür für Land und Leute hat er in einem beeindruckenden Buch zu Papier gebracht.
    Antrieb für ihn war es, den derzeitigen negativen Diskurs kritisch zu hinterfragen und die Ereignisse sowie die aktuelle Situation realistisch einzuordnen – und das ist ihm zweifellos
    hervorragend gelungen. Bereits zu Beginn bringt er uns die arabische Renaissancebewegung Nahda näher, weitere bis dato unbekannte Strömungen und Entwicklungen, die unserer westeuropäischen
    Assoziation „Naher Osten gleich Pulverfass“ widersprechen, folgen in seinem Buch. Der Beginn der teils ziemlich unübersichtliche Situation heute ist für Gerlach zeitlich einzuordnen mit dem Sturz
    des Schah-Regimes im Iran und die Etablierung einer islamistischen Republik dort, gefolgt von der zunehmenden Inthronisierung autoritärer Präsidenten in der Region wie Hussein im benachbarten
    Irak. Gerlach spricht also von einem 40-jährigen Krieg und widerspricht damit Autoren, welche lieber Parallelen zum Dreißigjährigen Krieg von 1618 ziehen möchten.
</p>

<p>
     
</p>

<p>
    Der Autor sieht dabei zwei „Hebel“ für eine friedvollere Region: Zum einen die Abschaffung des Despotismus und zum anderen die Überwindung des Sektarismus, also „eine von Ressentiments geprägte
    Geisteshaltung, die sich in einer Überbetonung der ethnischen und religiösen Identität von Einzelnen oder Gruppen innerhalb eines staatlichen Gemeinwesens äußerst“. Sektarismus verdrängt jegliche
    anderweitige oppositionelle Strömungen aus seinem Einflussbereich, schürt Konflikte und fördert keinen Frieden sondern vertieft vielmehr die Gräben, anstelle sie zu überwinden. Die Araber nutzen
    hierfür den Begriff „Ta’ifiya“, d.h. man spaltet bewusst Gemeinschaften innerhalb eines Staates, spielt diese unterschiedlichen Strömungen gegeneinander aus und macht sich konfessionelle oder
    ethnische Ressentiments machtpolitisch zu nutze. Jemand, der die Menschen nur als Sunniten, Schiiten, Drusen, Alawiten oder Christen betrachtet und die eigene Identität dahingehend überbetont,
    gilt als tai’fi. Und neben der Tatsache einer Art „Stellvertreterkrieg“, in dem vor allem Russland, Iran und die Türkei ihre Interessen durchsetzen wollen, trug und trägt vor allem dieser
    Sektarismus auch zu einem Großteil zu der derzeitigen Situation in Syrien bei. Die Überwindung des Ta’ifiya gilt als Schlüssel für einen Frieden in der Region! Auf Syrien bezogen, damit die
    Sunniten, also die Hälfte der Bevölkerung, nicht ein Volk im Exil im eigenen Land wird, liegt es nun an der Kraft der syrischen Bevölkerung, dies zu verhindern. Zu verhindern auch, das Assad
    einen Staat Syrien rein nach seinen, für Gerlach, „albtraumartigen“ Vorstellungen aufbaut, sondern ein Syrien, welches den Wohlgefallen der Mehrheit der syrischen Bevölkerung findet.<br/>
    <br/>
    Ein großes Kapitel widmet Gerlach neben Syrien dem Irak, die Eroberung von Teilen des Landes durch den IS, die Rückeroberung durch den Irak sowie Prognosen für die Zukunft. Gerade im Irak wird
    glaubensübergreifend sehr pragmatisch agiert, Stammeskulturen und Netzwerke aus der Zeit des Widerstandes fördern dies und ermöglichen sogar eine Zusammenarbeit mit den Kurden. Nicht Parteien
    halten sich Milizen dort, um ihre Politik durchzusetzen, nein, Milizenführer wie Hadi al-Ameri, der Held der Volksmobilisierung gegen den IS, machen nun (Partei-)Politik. Obwohl es diesen
    überwiegend nur um den Erhalt ihrer eigenen Art von „Hausmacht“ geht, also wenig Drang nach Erneuerung besteht, beruhigt sich die Situation dort zunehmend. Unabhängig davon, wer das Land gerade
    mal führt, welches Regime aufsteigt oder auch fällt, Leuten wie Ameri, Nuri al-Maliki oder auch Abu Mahdi al-Muhandis bleiben machtpolitisch eine Konstante. Da die sich aber nicht immer „grün“
    sind, könnten diese „Konstanten“ doch wieder zu Bürgerkrieg und Förderung von Extremismus führen. Nun liegt es an dem neugewählten Präsidenten Adil `Abd al-Mahdi das Land zusammen zu halten und
    gute Beziehungen zu seinen Nachbarn zu halten, um ein Auseinanderfallen zu verhindern. Aber letztendlich zeigt sich auch im Irak, der größte Feind des Staates kommt von innen. Den zählt es außen
    vor zu lassen und seine eigenen Machtverhältnisse zu konsolidieren.<br/>
    <br/>
    Auch wenn der IS größtenteils besiegt ist, Gerlach rät sich noch länger und intensiv mit den Ursachen und Verlauf dieser Herrschaftsform zu beschäftigen. Viele Staaten sind immer noch zu fragil,
    so dass ein erneutes Herausbilden einer vergleichbaren Herrschaft nicht auszuschließen ist. Nur wenn die Bürger fühlen, dass der Staat in der Lage ist, sie zu beschützen und ihre ökonomischen
    Lebengrundlagen zu erhalten, kann ein Abdriften zu derart extremen Gruppierungen wie den IS verhindert werden.<br/>
    <br/>
    Der Islam, so Gerlach ist heutzutage vielfältiger als noch vor einigen Jahren. Aber, dies muss nicht automatisch so weitergehen, der Islam noch toleranter werden. In beiden Strömungen des Islams,
    also sowohl unter Sunniten wie Schiiten gibt es genügend Prediger und Imame, die sich dagegen sperren. Allerdings ist diese auch durch europäische Islamisten geförderte Diversifizierung
    sicherlich ein Schlüssel für ein friedvolleres grenzüberschreitendes Miteinander. Friedvoller wäre der Nahe Osten sicherlich auch, wenn man die Staaten ihre Angelegenheiten alleine regeln lassen
    würde, ihn also quasi unter sich belassen würde. Aber besonders Amerika, das von einer Middle East Security Alliance der arabischen Staaten träumt, Russland, Iran, die Türkei glauben, dass gerade
    ihre Einmischung einen friedvollen Nahen Osten fördert. Aber stattdessen nähren diese nur die schwellenden Konflikte und hinterlassen oftmals verbrannte Erde, die andere wieder mühevoll aufbauen
    müssen. Das Gute, so Gerlach, es gibt in der Region kaum Konflikte zwischen den Staaten. Die meisten Konflikte sind Bürgerkriege, blutige Auseinandersetzungen zwischen staatlichen und
    nicht-staatlichen Akteuren. So viele Opfer auch diese fordern, zwischenstaatliche Kriege wären weit noch Dramatischer, vielleicht sogar für den gesamten Weltfrieden.<br/>
    <br/>
    Hoffnung setzt Gerlach auf die Zivilgesellschaft als Gegenpol zu autoritären Führungspersönlichkeiten und Staaten. Allerdings kann sich diese nur adäquat entwickeln und fruchtbar auswirken, wenn
    der autoritäre Staat nicht zu stark, zu unterdrückend wirken kann. Dann werden jegliche Versuche der Zivilgesellschaft auf ein friedvolles Miteinander und Fortschritt bereits im Keim erstickt
    werden. Wie der Arabische Frühling zeigt, besonders wirkungsvoll ist es, wenn sich verschiedene Gruppierungen gegen die Machthaber zusammentun: Organisationen, die in Koordination mit dem Ausland
    ihre Ziele und Bedürfnisse kommunizieren, starke wirtschaftliche Interessengruppen und nicht zuletzt vernachlässigte Bevölkerungsgruppen (meist in der Mehrzahl), die nach dem Motto „alles oder
    nichts“ ein hohes Auflehnungspotential zeigen. Wenn es dem Staat oder staatlichen Institutionen aber gelingt, ein Lager auf seine Seite zu ziehen und so das „Bündnis“ zu brechen wird es schwierig
    für reformatorische Prozesse. Nichtsdestotrotz oder gerade deswegen sieht Gerlach diese gesellschaftlichen Kräfte als die einzigen an, die realistisch betrachtet den vier Hauptursachen für die
    Konflikte entgegenwirken können: Despotismus, Sektarismus, religiös begründeter beschönigter Extremismus und ökonomische Perspektivlosigkeit. Der Staat, so der Islam-Kenner, kann diese
    Herausforderungen nur im Zusammenwirken mit der Zivilgesellschaft lösen.<br/>
    <br/>
    Eine gemeinsame arabische Sprache unter rund 450 Millionen Einwohnern, über 50% der Bevölkerung unter 25 Jahre, bieten einen immenses Potential für wirtschaftliche Entwicklung. Dies betrifft das
    Potential an Arbeitskräften gleichermaßen wie das Potential an innovativen produktiven Ideen oder für die Optimierung von wirtschaftlichen Prozessen. Abbau von Zollschranken und die Etablierung
    einheitlicher Standards wäre ein erster Anfang, innerhalb der Staaten ist ein Zugang zu Kommunikation, Dienstleistungen und schließlich Kapital der Schlüssel zum Erfolg. Dies gilt für alle
    Bevölkerungsgruppen, Frauen sind mit ihren ganz eigenen Schlüsselqualifikationen darin zwingend nicht auszuschließen.<br/>
    <br/>
    Wirtschaftliche Prosperität und ein friedvolles Miteinander reduzieren dann auch erheblich den Drang zu Migration in den Westen. Deshalb sollte gerade der Westen nicht einseitig autoritäre
    Staaten und Führer sowie Gruppierungen unterstützen, die auch nur egoistisch in die eigene Tasche wirtschaften und handeln sowie andere Bevölkerungsgruppen unterdrücken, sondern dort, wo mit
    einer gewissen Ausgewogenheit zwischen allen Bevölkerungsgruppen gehandelt und regiert wird. Eine Art Marschall-Plan wäre vielleicht sogar hilfreich. Dies hat dann auch positive Auswirkungen auf
    den Westen selbst. Gerlach warnt in diesem Zusammenhang davor, siehe auch das Beispiel Afghanistan, den arabischen Staaten die über Jahrhunderte entwickelte Form der europäischen Demokratie
    aufzuzwingen. Dies würde genau das Gegenteil bewirken, Jeder der Staaten im Nahen Osten hat seine eigene Form der Demokratie zu finden, die den Eigenheiten und Ausprägungen des jeweiligen Landes
    am Besten entspricht.<br/>
    <br/>
    Die vier Geißeln der vergangenen und derzeitigen Konflikte im Nahen Osten, Despotismus, Sektarismus, religiös verbrämter Extremismus und ökonomische Perspektivlosigkeit können, so Gerlach, nur
    von der Zivilgesellschaft gelöst werden. Die derzeitigen Staatsführer solidarisieren mindestens mit einer dieser vier Ursachen, um sich selbst weiter legitimieren zu können. Wenn sich die Staaten
    von diesen „Geißeln“ befreien, machen sie sich selbst obsolet. Das werden sie (noch) zu verhindern wissen, aber wer weiß, wie für lange noch. Vielleicht auch, dass die Bewohner der arabischen
    Welt dieses beeindruckende Buch lesen. Es klingt jedenfalls nicht utopisch, was Gerlach empfiehlt, sondern mit der notwendigen Geduld sehr realistisch. Diese Zeit müssen wir der Gegend dort
    geben, um sich selbst zu finden, sich selbst Zukunft und Perspektive zu geben. Gerlach bricht mit seinem Buch alle stereotypen Diskussionen, sieht wie der deutsche Politik- und
    Islamwissenschaftler Michale Lüders noch nicht den „Armageddon im Orient“, sondern gibt für eine positive Entwicklung genug fruchtbaren Samen.
</p>

<p>
     
</p>

<p>
    <strong>Fazit: Gerlach gelingt es hervorragend, anhand neuer Blickwinkel auf die Situationsbeschreibung der arabischen Welt, das in jeglicher Hinsicht hohe Potential der Region darzustellen,
    erklärt deren Widersprüchlichkeiten, soziale und religiöse Vielfalt, Hemmnisse und vor allem ihre Chancen. Das „pessoptimistische“ Buch ist absolut lesenswert.</strong>
</p>

<p>
     
</p>

<p>
    <em>Andreas Pickel</em>
</p></div><div id="cc-m-11260134194" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i688a5403d930c7c9/version/1565641855/4-5-sterne.png 100w" sizes="(min-width: 100px) 100px, 100vw" id="cc-m-imagesubtitle-image-11260134194" src="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i688a5403d930c7c9/version/1565641855/4-5-sterne.png" alt="4/5 Sterne" class="" data-src-width="100" data-src-height="19" data-src="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i688a5403d930c7c9/version/1565641855/4-5-sterne.png" data-image-id="7784819794"/><figcaption style="width: 100px">4/5 von 5</figcaption>    

</figure>

<div class="cc-clear"></div>
<script id="cc-m-reg-11260134194">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":11260134194,"widthEqualsContent":"0","resizeWidth":100,"resizeHeight":19},"id":11260134194});
// ]]>
</script></div><div id="cc-m-11260134594" class="j-module n j-text "><p style="text-align: right;">
    Der Nahe Osten geht nicht unter <a target="_blank" href="http://www.amazon.de/exec/obidos/ASIN/B07PJR325S/how2find">bei amazon.de</a>
</p>

<p style="text-align: right;">
     
</p>

<p style="text-align: right;">
      Daniel Gerlach <a href="http://www.amazon.de/exec/obidos/external-search?tag=how2find&amp;keyword=Daniel+Gerlach&amp;index=books-de" target="_blank">bei amazon.de</a>
</p>

<p style="text-align: right;">
     
</p>

<p style="text-align: center;">
    © 2019 Matthias Wagner, Harald Kloth
</p></div></div>
        </div><div class="j-module n j-text j-blog-post--tags-wrapper"><span class="j-blog-post--tags--template" style="display: none;"><a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=tagPlaceholder">tagPlaceholder</a></span><span class="j-blog-post--tags-label" style="display: inline;">Tags:</span> <span class="j-blog-post--tags-list"><a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Krieg">Krieg</a>, <a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Asien">Asien</a>, <a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Daniel+Gerlach">Daniel Gerlach</a>, <a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Naher+Osten">Naher Osten</a></span></div></article>
        </div>
      </div>
    </div>
    <!-- END _section-main.sass -->

    <!-- _section-aside.sass -->
    <aside class="jtpl-section-aside sidebar-options"><div class="jtpl-section-aside__inner">
        <div data-container="sidebar"><div id="cc-matrix-2034228494"></div></div>
      </div>
    </aside><!-- END _section-aside.sass --><!-- _footer.sass --><footer class="jtpl-footer footer-options"><div class="jtpl-footer__inner">
        <div id="contentfooter" data-container="footer">

    
    <div class="j-meta-links">
        <a href="//www.how2find.de/j/privacy">Datenschutz</a> | <a href="//www.how2find.de/j/cookies/policy">Cookie-Richtlinie</a> | <a href="/sitemap/">Sitemap</a><br/>Harald Kloth, 2000 - 2019    </div>

    <div class="j-admin-links">
            

<span class="loggedin">
    <a rel="nofollow" id="logout" target="_top" href="https://cms.e.jimdo.com/app/cms/logout.php">
        Abmelden    </a>
    |
    <a rel="nofollow" id="edit" target="_top" href="https://a.jimdo.com/app/auth/signin/jumpcms/?page=2137207394">Bearbeiten</a>
</span>
        </div>

    
</div>

      </div>
    </footer><!-- END _footer.sass -->
</div>
  <!-- END _main.sass -->

</div>
    <ul class="cc-FloatingButtonBarContainer cc-FloatingButtonBarContainer-right hidden">

                    <!-- scroll to top button -->
            <li class="cc-FloatingButtonBarContainer-button-scroll">
                <a href="javascript:void(0);" title="Nach oben scrollen">
                    <span>Nach oben scrollen</span>
                </a>
            </li>
            <script>// <![CDATA[

    window.regModule("common_scrolltotop", []);
// ]]>
</script>    </ul>
    <script type="text/javascript">
//<![CDATA[
var _gaq = [];

_gaq.push(
    ['_gat._anonymizeIp'],
    ['b._setAccount', 'UA-24231837-36'],
    ['b._setCustomVar', '1', 'websiteid', 's100dc641d3415408'],
    ['b._setDomainName', 'none'],
    ['b._setAllowLinker', true],
    ['b._trackPageview']
);

(function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
//]]>
</script>



<script>// <![CDATA[

    window.regModule("common_awesomebackground", {"bgtype":0,"effect":0,"speed":0,"overlayStyle":0,"repeat":3,"videoMute":1,"videoHideContent":1,"images":[],"video":null,"constants":{"cms":{"LOGINBOX_ID":"loginbox"},"page":{"CC_INNER_ID":"cc-inner"},"floatingButtonBar":{"MUTE_BUTTON_CLASS":"cc-FloatingButtonBarContainer-button-mute","SHOW_FULL_VIDEO_CLASS":"cc-FloatingButtonBarContainer-button-full","ENABLED_BUTTON_CLASS":"cc-FloatingButtonBarContainer-button-enabled"},"bgVideo":{"BG_VIDEO_COOKIE_KEY":"ownbg.video.seekPos","BG_VIDEO_MUTE_COOKIE_KEY":"ownbg.video.mute","BG_VIDEO_CONTAINER_ID":"cc-jimdo-bgr-video","BG_VIDEO_PLAYER_ID":"cc-bgr-ytplayer"},"bgConfig":{"BG_OVERLAY_STYLE_NONE":0}},"i18n":{"mute":"Ton ausschalten","unmute":"Ton anschalten","hideContent":"Hintergrund-Video ohne Inhalte anzeigen","showContent":"Seiteninhalte wieder anzeigen"}});
// ]]>
</script><div id="cc-cookie-law" class="cc-hidden" style="display: none;">
                     <span id="cc-cookie-law-headline">Diese Website verwendet Cookies. </span>
                     <span id="cc-cookie-law-text">Cookies werden zur Benutzerführung und Webanalyse verwendet und helfen dabei, diese Webseite zu verbessern. Durch die weitere Nutzung dieser Webseite erklären Sie sich mit unserer Cookie-Police einverstanden. Mehr Infos hier: <a href="https://www.how2find.de/j/cookies/policy">Cookie Policy</a></span>
                     <span id="cc-cookie-law-button">
                        <a data-action="enable" href="javascript:;" class="cc-btn cc-btn-icon btn-tick"><span></span>Ok</a>
                     </span>
                  </div><script>// <![CDATA[

    window.regModule("web_cookielaw", []);
// ]]>
</script>

</body>

</html>
