<!DOCTYPE html>
<html lang="de-DE"><head>
    <meta charset="utf-8"/>
<link rel="dns-prefetch preconnect" href="https://u.jimcdn.com/" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://assets.jimstatic.com/" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://image.jimcdn.com" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://fonts.jimstatic.com" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://www.google-analytics.com" crossorigin="anonymous"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="description" content=""/>
<meta name="robots" content="index, follow, archive"/>
<meta property="st:section" content=""/>
<meta name="twitter:title" content="Rüdiger Barth/Hauke Friederichs: Die Totengräber"/>
<meta name="twitter:description" content="Buchrezension des Sachbuchs &quot;Die Totengräber - Der letzte Winter der Weimarer Rebublik&quot; von Rüdiger Barth und Hauke Friederichs"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:url" content="http://www.how2find.de/2019/05/04/r%C3%BCdiger-barth-hauke-friederichs-die-totengr%C3%A4ber/"/>
<meta property="og:title" content="Rüdiger Barth/Hauke Friederichs: Die Totengräber"/>
<meta property="og:description" content="Buchrezension des Sachbuchs &quot;Die Totengräber - Der letzte Winter der Weimarer Rebublik&quot; von Rüdiger Barth und Hauke Friederichs"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="HOW2FIND.DE - Rezensionsmagazin"/>
<meta name="twitter:image" content="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i44a2e4d56046ac2c/version/1556995832/3-4-sterne.gif"/>
<meta property="og:image" content="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i44a2e4d56046ac2c/version/1556995832/3-4-sterne.gif"/>
<meta property="og:image:width" content="100"/>
<meta property="og:image:height" content="19"/>
<meta property="og:image:secure_url" content="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i44a2e4d56046ac2c/version/1556995832/3-4-sterne.gif"/>
<meta property="article:published_time" content="2019-05-04 20:39:14"/>
<meta property="article:tag" content="Deutschland"/>
<meta property="article:tag" content="Rüdiger Barth"/>
<meta property="article:tag" content="Hauke Friederichs"/>
<meta property="article:tag" content="Weimarer Republik"/><title>Rüdiger Barth/Hauke Friederichs: Die Totengräber - HOW2FIND.DE - Rezensionsmagazin</title>
<link rel="icon" type="image/png" href="data:image/png;base64,iVBORw0KGgo="/>
    <link rel="alternate" type="application/rss+xml" title="Blog" href="https://www.how2find.de/rss/blog"/>    
<link rel="canonical" href="https://www.how2find.de/2019/05/04/rüdiger-barth-hauke-friederichs-die-totengräber/"/>

        <script src="https://assets.jimstatic.com/ckies.js.d8b51412786171ff7488.js"></script>

    <style>html,body{margin:0}.hidden{display:none}.n{padding:5px}#cc-website-title a {text-decoration: none}.cc-m-image-align-1{text-align:left}.cc-m-image-align-2{text-align:right}.cc-m-image-align-3{text-align:center}</style>


        <link href="https://u.jimcdn.com/cms/o/s100dc641d3415408/layout/dm_cebf7a592140e1fcdda4ad36bc5a2a21/css/layout.css?t=1526995254" rel="stylesheet" type="text/css" id="jimdo_layout_css"/>
<script>     /* <![CDATA[ */     /*!  loadCss [c]2014 @scottjehl, Filament Group, Inc.  Licensed MIT */     window.loadCSS = window.loadCss = function(e,n,t){var r,l=window.document,a=l.createElement("link");if(n)r=n;else{var i=(l.body||l.getElementsByTagName("head")[0]).childNodes;r=i[i.length-1]}var o=l.styleSheets;a.rel="stylesheet",a.href=e,a.media="only x",r.parentNode.insertBefore(a,n?r:r.nextSibling);var d=function(e){for(var n=a.href,t=o.length;t--;)if(o[t].href===n)return e.call(a);setTimeout(function(){d(e)})};return a.onloadcssdefined=d,d(function(){a.media=t||"all"}),a};     window.onloadCSS = function(n,o){n.onload=function(){n.onload=null,o&&o.call(n)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in n&&n.onloadcssdefined(o)}     /* ]]> */ </script>     <script>
// <![CDATA[
onloadCSS(loadCss('https://assets.jimstatic.com/web.css.013a174ba92c33abd156773f63721118.css') , function() {
    this.id = 'jimdo_web_css';
});
// ]]>
</script>
<link href="https://assets.jimstatic.com/web.css.013a174ba92c33abd156773f63721118.css" rel="preload" as="style"/>
<noscript>
<link href="https://assets.jimstatic.com/web.css.013a174ba92c33abd156773f63721118.css" rel="stylesheet"/>
</noscript>    <link href="https://assets.jimstatic.com/ownbgr.css.72b304e248c5b0dc046b611c132c3ad2.css" rel="stylesheet" type="text/css" media="all"/>

    <script>
    //<![CDATA[
        var jimdoData = {"isTestserver":false,"isLcJimdoCom":false,"isJimdoHelpCenter":false,"isProtectedPage":false,"cstok":"40e336137d053cbb6cadc63fb4ec6b0f2db697da","cacheJsKey":"c967f8bf5dd2c8846187c2ffb9f85cccddbed5f9","cacheCssKey":"c967f8bf5dd2c8846187c2ffb9f85cccddbed5f9","cdnUrl":"https:\/\/assets.jimstatic.com\/","minUrl":"https:\/\/assets.jimstatic.com\/app\/cdn\/min\/file\/","authUrl":"https:\/\/a.jimdo.com\/","webPath":"https:\/\/www.how2find.de\/","appUrl":"https:\/\/a.jimdo.com\/","cmsLanguage":"de_DE","isFreePackage":false,"mobile":false,"isDevkitTemplateUsed":true,"isTemplateResponsive":true,"websiteId":"s100dc641d3415408","pageId":2135481494,"packageId":2,"shop":{"deliveryTimeTexts":{"1":"1 - 3 Tage Lieferzeit","2":"3 - 5 Tage Lieferzeit","3":"5 - 8 Tage Lieferzeit"},"checkoutButtonText":"Zur Kasse","isReady":false,"currencyFormat":{"pattern":"#,##0.00 \u00a4","convertedPattern":"#,##0.00 $","symbols":{"GROUPING_SEPARATOR":".","DECIMAL_SEPARATOR":",","CURRENCY_SYMBOL":"\u20ac"}},"currencyLocale":"de_DE"},"tr":{"gmap":{"searchNotFound":"Die angegebene Adresse konnte nicht gefunden werden.","routeNotFound":"Die Anfahrtsroute konnte nicht berechnet werden. M\u00f6gliche Gr\u00fcnde: Die Startadresse ist zu ungenau oder zu weit von der Zieladresse entfernt."},"shop":{"checkoutSubmit":{"next":"N\u00e4chster Schritt","wait":"Bitte warten"},"paypalError":"Da ist leider etwas schiefgelaufen. Bitte versuche es erneut!","cartBar":"Zum Warenkorb","maintenance":"Dieser Shop ist vor\u00fcbergehend leider nicht erreichbar. Bitte probieren Sie es sp\u00e4ter noch einmal.","addToCartOverlay":{"productInsertedText":"Der Artikel wurde dem Warenkorb hinzugef\u00fcgt.","continueShoppingText":"Weiter einkaufen","reloadPageText":"neu laden"},"notReadyText":"Dieser Shop ist noch nicht vollst\u00e4ndig eingerichtet.","numLeftText":"Mehr als {:num} Exemplare dieses Artikels sind z.Z. leider nicht verf\u00fcgbar.","oneLeftText":"Es ist leider nur noch ein Exemplar dieses Artikels verf\u00fcgbar."},"common":{"timeout":"Es ist ein Fehler aufgetreten. Die von dir ausgew\u00e4hlte Aktion wurde abgebrochen. Bitte versuche es in ein paar Minuten erneut."},"form":{"badRequest":"Es ist ein Fehler aufgetreten: Die Eingaben konnten leider nicht \u00fcbermittelt werden. Bitte versuche es sp\u00e4ter noch einmal!"}},"jQuery":"jimdoGen002","isJimdoMobileApp":false,"bgConfig":null,"bgFullscreen":null,"responsiveBreakpointLandscape":767,"responsiveBreakpointPortrait":480,"copyableHeadlineLinks":false,"tocGeneration":false,"googlemapsConsoleKey":false,"loggingForAnalytics":false,"loggingForPredefinedPages":false,"isFacebookPixelIdEnabled":false,"userAccountId":"7122d6e6-9dcd-4e24-8361-fb520de2887c"};
    // ]]>
</script>

    <script type="text/javascript">if (document.cookie.indexOf('ga-disable-UA-24231837-36') != -1 || !window.ckies.useMarketing()) { window['ga-disable-UA-24231837-36'] = true; }</script> <script> (function(window) { 'use strict'; var regBuff = window.__regModuleBuffer = []; var regModuleBuffer = function() { var args = [].slice.call(arguments); regBuff.push(args); }; if (!window.regModule) { window.regModule = regModuleBuffer; } })(window); </script>
    <script src="https://assets.jimstatic.com/web.js.e485e1971a25d663a8ce.js" async="true"></script>
<meta property="og:image" content="http://www.how2find.de/images/blank.gif"/>
<meta name="google-site-verification" content="wUxfgkdfm7wJkzQjB2P2jW5FmKPmkBhOunOxguMCNHE"/>
        
        
</head>

<body class="body cc-page cc-page-blog j-m-gallery-styles j-m-video-styles j-m-hr-styles j-m-header-styles j-m-text-styles j-m-emotionheader-styles j-m-htmlCode-styles j-m-rss-styles j-m-form-styles-disabled j-m-table-styles j-m-textWithImage-styles j-m-downloadDocument-styles j-m-imageSubtitle-styles j-m-flickr-styles j-m-googlemaps-styles j-m-blogSelection-styles-disabled j-m-comment-styles-disabled j-m-jimdo-styles j-m-profile-styles j-m-guestbook-styles j-m-promotion-styles j-m-twitter-styles j-m-hgrid-styles j-m-shoppingcart-styles j-m-catalog-styles j-m-product-styles-disabled j-m-facebook-styles j-m-sharebuttons-styles j-m-formnew-styles-disabled j-m-callToAction-styles j-m-turbo-styles j-m-spacing-styles j-m-googleplus-styles j-m-dummy-styles j-m-search-styles j-m-booking-styles j-footer-styles cc-pagemode-default cc-content-parent" id="page-2135481494">

<div id="cc-inner" class="cc-content-parent">

  <input type="checkbox" id="jtpl-navigation__checkbox" class="jtpl-navigation__checkbox"/><!-- _main.sass --><div class="jtpl-main cc-content-parent">

    <div class="jtpl-background-area" background-area=""></div>

    <!-- _cart.sass -->
    <div class="jtpl-cart">
      
    </div>
    <!-- END _cart.sass -->

    <!-- _header.sass -->
    <header class="jtpl-header navigation-colors"><div class="jtpl-topbar-section navigation-vertical-alignment">
        <div class="jtpl-logo">
          <div id="cc-website-logo" class="cc-single-module-element"><div id="cc-m-11057522194" class="j-module n j-imageSubtitle"><div class="cc-m-image-container"><figure class="cc-imagewrapper cc-m-image-align-1">
<a href="https://www.how2find.de/" target="_self"><img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=48x10000:format=png/path/s100dc641d3415408/image/i2cd853ed9dc1b0c1/version/1517596054/image.png 48w, https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i2cd853ed9dc1b0c1/version/1517596054/image.png 51w" sizes="(min-width: 48px) 48px, 100vw" id="cc-m-imagesubtitle-image-11057522194" src="https://image.jimcdn.com/app/cms/image/transf/dimension=48x10000:format=png/path/s100dc641d3415408/image/i2cd853ed9dc1b0c1/version/1517596054/image.png" alt="" class="" data-src-width="51" data-src-height="127" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=48x10000:format=png/path/s100dc641d3415408/image/i2cd853ed9dc1b0c1/version/1517596054/image.png" data-image-id="7591024494"/></a>    

</figure>
</div>
<div class="cc-clear"></div>
<script id="cc-m-reg-11057522194">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":11057522194,"widthEqualsContent":"0","resizeWidth":"48","resizeHeight":120},"id":11057522194});
// ]]>
</script></div></div>
        </div>

        <!-- _navigation.sass -->
        <nav class="jtpl-navigation" data-dropdown="true"><div data-container="navigation"><div class="j-nav-variant-nested"><ul class="cc-nav-level-0 j-nav-level-0"><li id="cc-nav-view-1649286594" class="jmd-nav__list-item-0"><a href="/" data-link-title="Startseite">Startseite</a></li><li id="cc-nav-view-2127087694" class="jmd-nav__list-item-0"><a href="/blog-1/" data-link-title="Blog">Blog</a></li><li id="cc-nav-view-2127342594" class="jmd-nav__list-item-0"><a href="/sachbuch/" data-link-title="Sachbuch">Sachbuch</a></li><li id="cc-nav-view-2127335894" class="jmd-nav__list-item-0"><a href="/belletristik/" data-link-title="Belletristik">Belletristik</a></li><li id="cc-nav-view-1707354794" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/comic/" data-link-title="Comic">Comic</a><span data-navi-toggle="cc-nav-view-1707354794" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1797327994" class="jmd-nav__list-item-1"><a href="/comic/john-difool/" data-link-title="John Difool">John Difool</a></li><li id="cc-nav-view-1707864794" class="jmd-nav__list-item-1"><a href="/comic/sillage/" data-link-title="Sillage">Sillage</a></li></ul></li><li id="cc-nav-view-1649351194" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/film/" data-link-title="Film">Film</a><span data-navi-toggle="cc-nav-view-1649351194" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-2134000894" class="jmd-nav__list-item-1"><a href="/film/atombombe-im-spielfilm/" data-link-title="Atombombe im Spielfilm">Atombombe im Spielfilm</a></li><li id="cc-nav-view-1729162894" class="jmd-nav__list-item-1"><a href="/film/blade-runner/" data-link-title="Blade Runner">Blade Runner</a></li><li id="cc-nav-view-1811291994" class="jmd-nav__list-item-1"><a href="/film/dinosaurier-und-monster/" data-link-title="Dinosaurier und Monster">Dinosaurier und Monster</a></li><li id="cc-nav-view-1677999894" class="jmd-nav__list-item-1"><a href="/film/dokumentarfilm/" data-link-title="Dokumentarfilm">Dokumentarfilm</a></li><li id="cc-nav-view-2003751294" class="jmd-nav__list-item-1"><a href="/film/filmtipps/" data-link-title="Filmtipps">Filmtipps</a></li><li id="cc-nav-view-1791269394" class="jmd-nav__list-item-1"><a href="/film/löwengrube/" data-link-title="Löwengrube">Löwengrube</a></li><li id="cc-nav-view-1726614494" class="jmd-nav__list-item-1"><a href="/film/mondlandung/" data-link-title="Mondlandung">Mondlandung</a></li></ul></li><li id="cc-nav-view-1649351394" class="jmd-nav__list-item-0"><a href="/musik/" data-link-title="Musik">Musik</a></li><li id="cc-nav-view-1793367094" class="jmd-nav__list-item-0"><a href="/kalender/" data-link-title="Kalender">Kalender</a></li><li id="cc-nav-view-2127859694" class="jmd-nav__list-item-0"><a href="/thema/" data-link-title="Thema">Thema</a></li><li id="cc-nav-view-1719225094" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/autoren/" data-link-title="Autoren">Autoren</a><span data-navi-toggle="cc-nav-view-1719225094" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1800581494" class="jmd-nav__list-item-1"><a href="/autoren/richard-dübell/" data-link-title="Richard Dübell">Richard Dübell</a></li><li id="cc-nav-view-1800077894" class="jmd-nav__list-item-1"><a href="/autoren/barbara-mansion/" data-link-title="Barbara Mansion">Barbara Mansion</a></li><li id="cc-nav-view-1800575794" class="jmd-nav__list-item-1"><a href="/autoren/rudolf-nedzit/" data-link-title="Rudolf Nedzit">Rudolf Nedzit</a></li><li id="cc-nav-view-1800312994" class="jmd-nav__list-item-1"><a href="/autoren/dagmar-schmidbauer/" data-link-title="Dagmar Schmidbauer">Dagmar Schmidbauer</a></li></ul></li><li id="cc-nav-view-1649286694" class="jmd-nav__list-item-0"><a href="/über/" data-link-title="Über">Über</a></li><li id="cc-nav-view-1665742694" class="jmd-nav__list-item-0"><a href="/impressum/" data-link-title="Impressum">Impressum</a></li></ul></div></div>
        </nav><!-- END _navigation.sass --><!-- _mobile-navigation.sass --><label for="jtpl-navigation__checkbox" class="jtpl-navigation__label navigation-colors__menu-icon">
          <span class="jtpl-navigation__borders navigation-colors__menu-icon"></span>
        </label>
        <div class="jtpl-mobile-navigation navigation-colors">
          <div data-container="navigation"><div class="j-nav-variant-nested"><ul class="cc-nav-level-0 j-nav-level-0"><li id="cc-nav-view-1649286594" class="jmd-nav__list-item-0"><a href="/" data-link-title="Startseite">Startseite</a></li><li id="cc-nav-view-2127087694" class="jmd-nav__list-item-0"><a href="/blog-1/" data-link-title="Blog">Blog</a></li><li id="cc-nav-view-2127342594" class="jmd-nav__list-item-0"><a href="/sachbuch/" data-link-title="Sachbuch">Sachbuch</a></li><li id="cc-nav-view-2127335894" class="jmd-nav__list-item-0"><a href="/belletristik/" data-link-title="Belletristik">Belletristik</a></li><li id="cc-nav-view-1707354794" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/comic/" data-link-title="Comic">Comic</a><span data-navi-toggle="cc-nav-view-1707354794" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1797327994" class="jmd-nav__list-item-1"><a href="/comic/john-difool/" data-link-title="John Difool">John Difool</a></li><li id="cc-nav-view-1707864794" class="jmd-nav__list-item-1"><a href="/comic/sillage/" data-link-title="Sillage">Sillage</a></li></ul></li><li id="cc-nav-view-1649351194" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/film/" data-link-title="Film">Film</a><span data-navi-toggle="cc-nav-view-1649351194" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-2134000894" class="jmd-nav__list-item-1"><a href="/film/atombombe-im-spielfilm/" data-link-title="Atombombe im Spielfilm">Atombombe im Spielfilm</a></li><li id="cc-nav-view-1729162894" class="jmd-nav__list-item-1"><a href="/film/blade-runner/" data-link-title="Blade Runner">Blade Runner</a></li><li id="cc-nav-view-1811291994" class="jmd-nav__list-item-1"><a href="/film/dinosaurier-und-monster/" data-link-title="Dinosaurier und Monster">Dinosaurier und Monster</a></li><li id="cc-nav-view-1677999894" class="jmd-nav__list-item-1"><a href="/film/dokumentarfilm/" data-link-title="Dokumentarfilm">Dokumentarfilm</a></li><li id="cc-nav-view-2003751294" class="jmd-nav__list-item-1"><a href="/film/filmtipps/" data-link-title="Filmtipps">Filmtipps</a></li><li id="cc-nav-view-1791269394" class="jmd-nav__list-item-1"><a href="/film/löwengrube/" data-link-title="Löwengrube">Löwengrube</a></li><li id="cc-nav-view-1726614494" class="jmd-nav__list-item-1"><a href="/film/mondlandung/" data-link-title="Mondlandung">Mondlandung</a></li></ul></li><li id="cc-nav-view-1649351394" class="jmd-nav__list-item-0"><a href="/musik/" data-link-title="Musik">Musik</a></li><li id="cc-nav-view-1793367094" class="jmd-nav__list-item-0"><a href="/kalender/" data-link-title="Kalender">Kalender</a></li><li id="cc-nav-view-2127859694" class="jmd-nav__list-item-0"><a href="/thema/" data-link-title="Thema">Thema</a></li><li id="cc-nav-view-1719225094" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/autoren/" data-link-title="Autoren">Autoren</a><span data-navi-toggle="cc-nav-view-1719225094" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1800581494" class="jmd-nav__list-item-1"><a href="/autoren/richard-dübell/" data-link-title="Richard Dübell">Richard Dübell</a></li><li id="cc-nav-view-1800077894" class="jmd-nav__list-item-1"><a href="/autoren/barbara-mansion/" data-link-title="Barbara Mansion">Barbara Mansion</a></li><li id="cc-nav-view-1800575794" class="jmd-nav__list-item-1"><a href="/autoren/rudolf-nedzit/" data-link-title="Rudolf Nedzit">Rudolf Nedzit</a></li><li id="cc-nav-view-1800312994" class="jmd-nav__list-item-1"><a href="/autoren/dagmar-schmidbauer/" data-link-title="Dagmar Schmidbauer">Dagmar Schmidbauer</a></li></ul></li><li id="cc-nav-view-1649286694" class="jmd-nav__list-item-0"><a href="/über/" data-link-title="Über">Über</a></li><li id="cc-nav-view-1665742694" class="jmd-nav__list-item-0"><a href="/impressum/" data-link-title="Impressum">Impressum</a></li></ul></div></div>
        </div>
        <!-- END _mobile-navigation.sass -->

      </div>
    </header><!-- END _header.sass --><!-- _section-main.sass --><div class="jtpl-section-main cc-content-parent">
      <div class="jtpl-content content-options cc-content-parent">

        <!-- breadcrumb.sass -->
        <div class="jtpl-breadcrumb breadcrumb-options">
          <div data-container="navigation"><div class="j-nav-variant-breadcrumb"><ol/></div></div>
        </div>
        <!-- END breadcrumb.sass -->

        <div id="content_area" data-container="content"><div id="content_start"></div>
        <article class="j-blog"><div class="n j-blog-meta j-blog-post--header">
    <div class="j-text j-module n">
                <span class="j-text j-blog-post--date">
                    </span>
    </div>
    <h1 class="j-blog-header j-blog-headline j-blog-post--headline">Rüdiger Barth/Hauke Friederichs: Die Totengräber</h1>
</div>
<div class="post j-blog-content">
        <div id="cc-matrix-3027095194"><div id="cc-m-11229035294" class="j-module n j-header "><h2 class="" id="cc-m-header-11229035294">Der letzte Winter der Weimarer Republik</h2></div><div id="cc-m-11229035694" class="j-module n j-text "><p>
     
</p>

<p>
    Frankfurt am Main ; S. Fischer ; 2018 ; 409 Seiten ; ISBN 978-3-10-397325-9
</p>

<p>
     
</p>

<p>
    Am 17. November 1932 tritt Franz von Papen als Reichskanzler der Weimarer Republik zurück, 74 Tage später, am 30. Januar 1933, wird Adolf Hitler zum Reichskanzler gewählt und eben jener von Papen
    verliest als Vize-Kanzler die Ministerliste. Von Papen führte nach Heinrich Brüning (Zentrum) und vor Kurt von Schleicher (parteilos) das mittlere der insgesamt drei der sogenannten
    "Präsidialkabinette". Bereits davor wechselten seit dem ersten Reichskanzler der Weimarer Republik, Friedrich Ebert (SPD), in „normalen“ Regierungen unzählige Male der Reichskanzler, u.a.
    bestimmten Gustav Stresemann (DVP), Hermann Müller (Zentrum) oder Wilhelm Marx (Zentrum) mehrmals die Geschicke der instabilen Republik. An Kontinuitäten wie noch zu Zeiten des Kaiserreichs mit
    einem Bismarck oder auch von Bethmann Hollweg an der Spitze war nicht zu denken. Der weitere Werdegang des Deutschen Reiches nach Übernahme der Regierungsgeschäfte durch Hitler, der nach dem Tod
    Hindenburgs auch die Funktion des Reichspräsidenten übernahm, bis zu seinem Untergang im Mai 1945 ist hinlänglich bekannt. Dies soll auch nicht Thema des Buches von Rüdiger Barth und Hauke
    Friederichs: Die Totengräber. Der letzte Winter der Weimarer Republik sein, sondern die überaus spannenden Wochen voller Intrigen und politischer Macht- und Ränkespiele im Winter 1932/33.<br/>
    <br/>
    Obwohl das Buch nur knapp über 70 Tage behandelt, ist es trotzdem fast 400 Seiten dick. Dies liegt daran, dass sich die beiden Autoren einer Art Tagebuch-Methode bedienen und so fast
    chronologisch die Ereignisse beschreiben. Als Vorbild galt ihnen dabei die TV-Serie „House of Cards“. Hauptdarsteller sind natürlich der damals schon greise Reichspräsident Hindenburg,
    hochdekoriert im und Mythos des Ersten Weltkriegs, Franz von Papen und sein Nachfolger als Reichskanzler Kurt Schleicher, sowie Adolf Hitler und Joseph Goebbels. Nicht unwichtige Nebenfiguren in
    dem teils makabren Spiel sind Otto Meissner, Leiter des Büros des Reichspräsidenten und Oskar Hindenburg, der Sohn des Reichspräsidenten.<br/>
    <br/>
    Neben diesen Protagonisten wird das Geschehen beobachtet und berichtet vor allem aus Sicht des amerikanischen Gewerkschaftsfunktionärs Abraham Plotkin, der nach Berlin gekommen ist, um den Kampf
    der einfachen Leute für ihre Recht miterleben zu können. Ergänzt wird das alles durch Tagebuchaufzeichnungen anderer Politiker sowie Überschriften der Tageszeitungen. Die beiden Autoren widmen
    jeden Tag ein eigenes Kapitel und erzählen chronikhaft im Präsens, was die gedankliche Einbindung des Lesers in die Geschehnisse erleichtert – man ist fast live mit dabei, kann sich so in die
    Gedanken der Akteure reinversetzen, möchte die Geschehnisse mit beeinflussen, möchte den Politikern an den Hebeln der Macht am Liebsten einflüstern, was sie zu tun haben. Das Buch reißt so mit
    und könnte durch seine Authentizität auch gleich das Drehbuch für einen Film oder ein Theaterstück sein. Eine besondere Rolle in den für Deutschland so schicksalshaften Tagen spielt natürlich das
    „Militärdenkmal“ Paul von Hindenburg. Bereits 1866 als 18 Jähriger an der Schlacht von Königgrätz beteiligt, spielt nun der 85 Jährige Held der Schlacht von Tannenberg als seit über 7 Jahren
    agierende Reichkanzler die entscheidende Rolle. Für jedes siebte Kind, egal ob Aristokrat der Arbeiter, so die Autoren, übernimmt er die Patenschaft und unterstreicht so seinen Heldenstatus wie
    auch Beliebtheitsgrad. Um seine Gunst versuchen alle zu buhlen, sich ins rechte Licht zu stellen und Kontrahenten schlecht zu reden. Dazu zählen auch viele Lobbyisten, selbst die namhaftesten
    Wirtschaftsführer schreiben an ihn, um sich auch ungeschminkt für Hitler und seine Partei stark zu machen. Das Wort Hindenburgs ist wie ein Befehl! Und so setzt er Schleichers Regierung nach nur
    56 Tagen auch ein Ende.<br/>
    <br/>
    Was dem Buch ohne Frage fehlt ist eine Analyse, eine Interpretation der Autoren. Nicht jeder Leser ist derart fachkundig, dass er zumindest am Ende einer jeden Woche auf einen allgemeinen Blick
    und eine Einschätzung auf die verworrene Lage und Situation für das Gesamtverständnis verzichten könnte. Man will nicht nur wissen, wie was, sondern warum es genauso passiert ist. Sollte es der
    Anspruch gewesen sein, die Vorgänge im letzten Winter der Weimarer Republik zu erklären und analytisch aufzuarbeiten, so wird dieser Anspruch dadurch leider verfehlt. Die spannende Frage nach dem
    „was wäre wenn“, also nach einem alternativen Weg wird ebenso nur kurz thematisiert, dies ist aber auch nicht die Intention der Autoren. Allerdings beruht das Buch auf Tagebuchaufzeichnungen oder
    späteren Erinnerungen, die, das zeigen ja auch die Autobiographien von ehemaligen Nazi- und Wehrmachtgrößen, nicht immer unbedingt die Wahrheitsfindung unterstützen, sondern eher der
    Selbstreinigung dienen. Es bleibt insgesamt unklar, welche der Szenen aus welchen Quellen stammen. Auch gibt es gerade über diese schicksalshafte Zeit noch viele dunkle Flecken, über die nur
    spekuliert werden kann. Diese hätte man auch nennen müssen. Um insgesamt Platz für Analysen einzusparen hätte man, ohne dass man den chronologischen Faden verloren hätte, einige Tage überspringen
    können, teils kehren gewisse Situationen immer wieder.<br/>
    <br/>
    Stark ist das Buch in den (Neben-)beschreibungen der Lebensumstände der Zeit gerade in der Advents- und Weihnachtszeit bzw. auch an Silvester/Neujahr. Durch Briefe, Tagebucheinträge,
    (Klatsch-)Nachrichten, Reklame etc. bekommt man einen Eindruck von blutigen Straßenschlachten sowie der Armut bedingt durch hohe Arbeitslosigkeit. Auch aus Ministerbesprechungen zum Beispiel zu
    verbilligtem Brot und Milch wird berichtet, um die bereits verfügte Winterhilfe um Kohle und Fleisch zu erweitern. Selbst der Wetterbericht wird beschrieben oder auch die bereits damals
    offensichtlich hochwichtigen Diskussionen um Ablösesummen im Fußball oder auch deren Professionalisierung. Dazwischen wird mal eben eher belanglos eingefügt, dass die Wehrmacht mit Planspielen
    Szenarien für einen zukünftigen Bürgerkrieg erarbeitet. Auch die Beschreibung der Charaktere ist exzellent. Hitler wird (noch) als gesichtslos mit fast weiblichem Charme bezeichnet, von dem
    später durch Kershaw näher untersuchten Hitler Mythos ist, mit Ausnahme in seiner engsten Entourage, anscheinend weit und breit noch nichts zu spüren. Eindrücklich hervorgehoben wird bereits die
    Redekunst Goebbels, der beispielsweise in mehreren Großkundgebungen den Tod eines Jungen den Juden zuschiebt und als Agitator die Massen in Ekstase versetzt. Stark ist das Buch auch in seiner
    Sprache und Beschreibungen.<br/>
    <br/>
    Bereits seit Sebastian Haffner wissen wir, dass Hitler‘s Kür zum Reichkanzler keine Machtergreifung war. Zu diesem Bild tragen die beiden Autoren nachhaltig bei. Geschickt wechseln sie zwischen
    Fakten zu diesen spannenden schicksalshaften Wochen und subjektiven Eindrücken wie von Abraham Plotkin sowie vor allem ausländischen Schriftstellern und Journalisten. Gerade die
    Fehleinschätzungen vieler Protagonisten, Hitler und sein Weltbild betreffend sowie vor allem seinem Willen, dieses rigoros in die Tat umzusetzen wird beeindruckend deutlich. Das Buch endet, als
    der 43jährige Hitler am 30. Januar 1933 gegen halb 12:00 Uhr den Amtseid leistet und auf die Weimarer Verfassung schwört. Das alles kommentiert von Paul von Hindenburg, dem Reichspräsidenten mit
    den Worten: <em>„… und nun meine Herren, vorwärts mit Gott ...“</em>. Mit seiner Ernennung zum Reichskanzler war sein Werk „Mein Kampf“ das Buch des Tages. Freund oder Feind konnte bereits dort
    lesen, was auf sie in den nächsten Wochen und Monaten, ja Jahre zukommen würde. Aber nur die wenigsten wollte es glauben. Die Totengräber der Weimarer Republik haben in einer Art illustren
    Prozession die dahinsiechende Demokratie für lange Zeit zu Grabe getragen. Dies betrifft auch einige der Hauptakteure, Schleicher wurde ermordet, Hindenburg verstarb 1934.
</p>

<p>
     
</p>

<p>
    <strong>Fazit: Stark in den Beschreibungen der Lebensumstände. Was fehlt ist eine Analyse und Interpretation der Autoren.</strong><br/>
    <br/>
    <em>Andreas Pickel</em>
</p></div><div id="cc-m-11229036994" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i44a2e4d56046ac2c/version/1556995832/3-4-sterne.gif 100w" sizes="(min-width: 100px) 100px, 100vw" id="cc-m-imagesubtitle-image-11229036994" src="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i44a2e4d56046ac2c/version/1556995832/3-4-sterne.gif" alt="3/4 Sterne" class="" data-src-width="100" data-src-height="19" data-src="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i44a2e4d56046ac2c/version/1556995832/3-4-sterne.gif" data-image-id="7754028494"/><figcaption style="width: 100px">3/4 von 5</figcaption>    

</figure>

<div class="cc-clear"></div>
<script id="cc-m-reg-11229036994">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":11229036994,"widthEqualsContent":"0","resizeWidth":100,"resizeHeight":19},"id":11229036994});
// ]]>
</script></div><div id="cc-m-11229037994" class="j-module n j-text "><p style="text-align: right;">
    Die Totengräber <a target="_blank" href="http://www.amazon.de/exec/obidos/ASIN/B076Q2RFQQ/how2find">bei amazon.de</a>
</p>

<p>
     
</p>

<p style="text-align: right;">
      Rüdiger Barth <a href="http://www.amazon.de/exec/obidos/external-search?tag=how2find&amp;keyword=Ruediger+Barth&amp;index=books-de" target="_blank">bei amazon.de</a>
</p>

<p style="text-align: right;">
     
</p>

<p style="text-align: right;">
      Hauke Friedrichs <a href="http://www.amazon.de/exec/obidos/external-search?tag=how2find&amp;keyword=Hauke+Friederichs&amp;index=books-de" target="_blank">bei amazon.de</a>
</p>

<p style="text-align: right;">
     
</p>

<p style="text-align: center;">
    © 2019 Andreas Pickel, Harald Kloth
</p></div></div>
        </div><div class="j-module n j-text j-blog-post--tags-wrapper"><span class="j-blog-post--tags--template" style="display: none;"><a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=tagPlaceholder">tagPlaceholder</a></span><span class="j-blog-post--tags-label" style="display: inline;">Tags:</span> <span class="j-blog-post--tags-list"><a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Deutschland">Deutschland</a>, <a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=R%C3%BCdiger+Barth">Rüdiger Barth</a>, <a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Hauke+Friederichs">Hauke Friederichs</a>, <a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Weimarer+Republik">Weimarer Republik</a></span></div></article>
        </div>
      </div>
    </div>
    <!-- END _section-main.sass -->

    <!-- _section-aside.sass -->
    <aside class="jtpl-section-aside sidebar-options"><div class="jtpl-section-aside__inner">
        <div data-container="sidebar"><div id="cc-matrix-2034228494"></div></div>
      </div>
    </aside><!-- END _section-aside.sass --><!-- _footer.sass --><footer class="jtpl-footer footer-options"><div class="jtpl-footer__inner">
        <div id="contentfooter" data-container="footer">

    
    <div class="j-meta-links">
        <a href="//www.how2find.de/j/privacy">Datenschutz</a> | <a href="//www.how2find.de/j/cookies/policy">Cookie-Richtlinie</a> | <a href="/sitemap/">Sitemap</a><br/>Harald Kloth, 2000 - 2019    </div>

    <div class="j-admin-links">
            

<span class="loggedin">
    <a rel="nofollow" id="logout" target="_top" href="https://cms.e.jimdo.com/app/cms/logout.php">
        Abmelden    </a>
    |
    <a rel="nofollow" id="edit" target="_top" href="https://a.jimdo.com/app/auth/signin/jumpcms/?page=2135481494">Bearbeiten</a>
</span>
        </div>

    
</div>

      </div>
    </footer><!-- END _footer.sass -->
</div>
  <!-- END _main.sass -->

</div>
    <ul class="cc-FloatingButtonBarContainer cc-FloatingButtonBarContainer-right hidden">

                    <!-- scroll to top button -->
            <li class="cc-FloatingButtonBarContainer-button-scroll">
                <a href="javascript:void(0);" title="Nach oben scrollen">
                    <span>Nach oben scrollen</span>
                </a>
            </li>
            <script>// <![CDATA[

    window.regModule("common_scrolltotop", []);
// ]]>
</script>    </ul>
    <script type="text/javascript">
//<![CDATA[
var _gaq = [];

_gaq.push(
    ['_gat._anonymizeIp'],
    ['b._setAccount', 'UA-24231837-36'],
    ['b._setCustomVar', '1', 'websiteid', 's100dc641d3415408'],
    ['b._setDomainName', 'none'],
    ['b._setAllowLinker', true],
    ['b._trackPageview']
);

(function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
//]]>
</script>



<script>// <![CDATA[

    window.regModule("common_awesomebackground", {"bgtype":0,"effect":0,"speed":0,"overlayStyle":0,"repeat":3,"videoMute":1,"videoHideContent":1,"images":[],"video":null,"constants":{"cms":{"LOGINBOX_ID":"loginbox"},"page":{"CC_INNER_ID":"cc-inner"},"floatingButtonBar":{"MUTE_BUTTON_CLASS":"cc-FloatingButtonBarContainer-button-mute","SHOW_FULL_VIDEO_CLASS":"cc-FloatingButtonBarContainer-button-full","ENABLED_BUTTON_CLASS":"cc-FloatingButtonBarContainer-button-enabled"},"bgVideo":{"BG_VIDEO_COOKIE_KEY":"ownbg.video.seekPos","BG_VIDEO_MUTE_COOKIE_KEY":"ownbg.video.mute","BG_VIDEO_CONTAINER_ID":"cc-jimdo-bgr-video","BG_VIDEO_PLAYER_ID":"cc-bgr-ytplayer"},"bgConfig":{"BG_OVERLAY_STYLE_NONE":0}},"i18n":{"mute":"Ton ausschalten","unmute":"Ton anschalten","hideContent":"Hintergrund-Video ohne Inhalte anzeigen","showContent":"Seiteninhalte wieder anzeigen"}});
// ]]>
</script><div id="cc-cookie-law" class="cc-hidden" style="display: none;">
                     <span id="cc-cookie-law-headline">Diese Website verwendet Cookies. </span>
                     <span id="cc-cookie-law-text">Cookies werden zur Benutzerführung und Webanalyse verwendet und helfen dabei, diese Webseite zu verbessern. Durch die weitere Nutzung dieser Webseite erklären Sie sich mit unserer Cookie-Police einverstanden. Mehr Infos hier: <a href="https://www.how2find.de/j/cookies/policy">Cookie Policy</a></span>
                     <span id="cc-cookie-law-button">
                        <a data-action="enable" href="javascript:;" class="cc-btn cc-btn-icon btn-tick"><span></span>Ok</a>
                     </span>
                  </div><script>// <![CDATA[

    window.regModule("web_cookielaw", []);
// ]]>
</script>

</body>

</html>
