<!DOCTYPE html>
<html lang="de-DE"><head>
    <meta charset="utf-8"/>
<link rel="dns-prefetch preconnect" href="https://u.jimcdn.com/" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://assets.jimstatic.com/" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://image.jimcdn.com" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://fonts.googleapis.com" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://www.google-analytics.com" crossorigin="anonymous"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="description" content=""/>
<meta name="robots" content="index, follow, archive"/>
<meta property="st:section" content=""/>
<meta name="twitter:title" content="Andreas Gößling: Wolfswut"/>
<meta name="twitter:description" content="Buchrezension des True-Crime-Thrillers &quot;Wolfswut&quot; von Andreas Gößling"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:url" content="http://www.how2find.de/2018/02/13/andreas-g%C3%B6%C3%9Fling-wolfswut/"/>
<meta property="og:title" content="Andreas Gößling: Wolfswut"/>
<meta property="og:description" content="Buchrezension des True-Crime-Thrillers &quot;Wolfswut&quot; von Andreas Gößling"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="HOW2FIND.DE"/>
<meta name="twitter:image" content="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/iccf3323f03b29586/version/1518544831/4-sterne.gif"/>
<meta property="og:image" content="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/iccf3323f03b29586/version/1518544831/4-sterne.gif"/>
<meta property="og:image:width" content="100"/>
<meta property="og:image:height" content="19"/>
<meta property="og:image:secure_url" content="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/iccf3323f03b29586/version/1518544831/4-sterne.gif"/>
<meta property="article:published_time" content="2018-02-13 18:56:21"/>
<meta property="article:tag" content="Krimi"/>
<meta property="article:tag" content="Thriller"/>
<meta property="article:tag" content="Berlin"/>
<meta property="article:tag" content="Andreas Gößling"/><title>Andreas Gößling: Wolfswut - HOW2FIND.DE</title>
<link rel="icon" type="image/png" href="data:image/png;base64,iVBORw0KGgo="/>
    <link rel="alternate" type="application/rss+xml" title="Blog" href="https://www.how2find.de/rss/blog"/>    
<link rel="canonical" href="https://www.how2find.de/2018/02/13/andreas-gößling-wolfswut/"/>
    <style>html,body{margin:0}.hidden{display:none}.n{padding:5px}#cc-website-title a {text-decoration: none}.cc-m-image-align-1{text-align:left}.cc-m-image-align-2{text-align:right}.cc-m-image-align-3{text-align:center}</style>


        <link href="https://u.jimcdn.com/cms/o/s100dc641d3415408/layout/dm_cebf7a592140e1fcdda4ad36bc5a2a21/css/layout.css?t=1518198092" rel="stylesheet" type="text/css" id="jimdo_layout_css"/>
<script>     /* <![CDATA[ */     /*!  loadCss [c]2014 @scottjehl, Filament Group, Inc.  Licensed MIT */     window.loadCSS = window.loadCss = function(e,n,t){var r,l=window.document,a=l.createElement("link");if(n)r=n;else{var i=(l.body||l.getElementsByTagName("head")[0]).childNodes;r=i[i.length-1]}var o=l.styleSheets;a.rel="stylesheet",a.href=e,a.media="only x",r.parentNode.insertBefore(a,n?r:r.nextSibling);var d=function(e){for(var n=a.href,t=o.length;t--;)if(o[t].href===n)return e.call(a);setTimeout(function(){d(e)})};return a.onloadcssdefined=d,d(function(){a.media=t||"all"}),a};     window.onloadCSS = function(n,o){n.onload=function(){n.onload=null,o&&o.call(n)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in n&&n.onloadcssdefined(o)}     /* ]]> */ </script>     <script>
// <![CDATA[
onloadCSS(loadCss('https://assets.jimstatic.com/web.css.9ae1cd67962f7dd3f1f07ff47e543522.css') , function() {
    this.id = 'jimdo_web_css';
});
// ]]>
</script>
<link href="https://assets.jimstatic.com/web.css.9ae1cd67962f7dd3f1f07ff47e543522.css" rel="preload" as="style"/>
<noscript>
<link href="https://assets.jimstatic.com/web.css.9ae1cd67962f7dd3f1f07ff47e543522.css" rel="stylesheet"/>
</noscript>    <link href="https://assets.jimstatic.com/ownbgr.css.72b304e248c5b0dc046b611c132c3ad2.css" rel="stylesheet" type="text/css" media="all"/>

    <script>
    //<![CDATA[
        var jimdoData = {"isTestserver":false,"isLcJimdoCom":false,"isJimdoHelpCenter":false,"isProtectedPage":false,"cstok":"ea506cfd2e76ebf0799997d4ac5e32c941bbc225","cacheJsKey":"7ee19cc3b2e005773fc8ed4131b16622098560ae","cacheCssKey":"7ee19cc3b2e005773fc8ed4131b16622098560ae","cdnUrl":"https:\/\/assets.jimstatic.com\/","minUrl":"https:\/\/assets.jimstatic.com\/app\/cdn\/min\/file\/","authUrl":"https:\/\/a.jimdo.com\/","webPath":"https:\/\/www.how2find.de\/","appUrl":"https:\/\/a.jimdo.com\/","cmsLanguage":"de_DE","isFreePackage":false,"mobile":false,"isDevkitTemplateUsed":true,"isTemplateResponsive":true,"websiteId":"s100dc641d3415408","pageId":2127398494,"packageId":2,"shop":{"deliveryTimeTexts":{"1":"1 - 3 Tage Lieferzeit","2":"3 - 5 Tage Lieferzeit","3":"5 - 8 Tage Lieferzeit"},"checkoutButtonText":"Zur Kasse","isReady":false,"currencyFormat":{"pattern":"#,##0.00 \u00a4","convertedPattern":"#,##0.00 $","symbols":{"GROUPING_SEPARATOR":".","DECIMAL_SEPARATOR":",","CURRENCY_SYMBOL":"\u20ac"}},"currencyLocale":"de_DE"},"tr":{"gmap":{"searchNotFound":"Die angegebene Adresse konnte nicht gefunden werden.","routeNotFound":"Die Anfahrtsroute konnte nicht berechnet werden. M\u00f6gliche Gr\u00fcnde: Die Startadresse ist zu ungenau oder zu weit von der Zieladresse entfernt."},"shop":{"checkoutSubmit":{"next":"N\u00e4chster Schritt","wait":"Bitte warten"},"paypalError":"Da ist leider etwas schiefgelaufen. Bitte versuche es erneut!","cartBar":"Zum Warenkorb","maintenance":"Dieser Shop ist vor\u00fcbergehend leider nicht erreichbar. Bitte probieren Sie es sp\u00e4ter noch einmal.","addToCartOverlay":{"productInsertedText":"Der Artikel wurde dem Warenkorb hinzugef\u00fcgt.","continueShoppingText":"Weiter einkaufen","reloadPageText":"neu laden"},"notReadyText":"Dieser Shop ist noch nicht vollst\u00e4ndig eingerichtet.","numLeftText":"Mehr als {:num} Exemplare dieses Artikels sind z.Z. leider nicht verf\u00fcgbar.","oneLeftText":"Es ist leider nur noch ein Exemplar dieses Artikels verf\u00fcgbar."},"common":{"timeout":"Es ist ein Fehler aufgetreten. Die von dir ausgew\u00e4hlte Aktion wurde abgebrochen. Bitte versuche es in ein paar Minuten erneut."},"form":{"badRequest":"Es ist ein Fehler aufgetreten: Die Eingaben konnten leider nicht \u00fcbermittelt werden. Bitte versuche es sp\u00e4ter noch einmal!"}},"jQuery":"jimdoGen002","isJimdoMobileApp":false,"bgConfig":null,"bgFullscreen":null,"responsiveBreakpointLandscape":767,"responsiveBreakpointPortrait":480,"copyableHeadlineLinks":false,"tocGeneration":false,"googlemapsConsoleKey":false,"loggingForAnalytics":false,"loggingForPredefinedPages":false,"isFacebookPixelIdEnabled":false,"userAccountId":"7122d6e6-9dcd-4e24-8361-fb520de2887c"};
    // ]]>
</script>

    <script type="text/javascript">if (document.cookie.indexOf('ga-disable-UA-24231837-36') != -1) { window['ga-disable-UA-24231837-36'] = true; }</script> <script> (function(window) { 'use strict'; var regBuff = window.__regModuleBuffer = []; var regModuleBuffer = function() { var args = [].slice.call(arguments); regBuff.push(args); }; if (!window.regModule) { window.regModule = regModuleBuffer; } })(window); </script>
    <script src="https://assets.jimstatic.com/web.js.dab3002e530e14dc88d3.js" async="true"></script>
<meta property="og:image" content="http://www.how2find.de/images/blank.gif"/>
<meta name="google-site-verification" content="wUxfgkdfm7wJkzQjB2P2jW5FmKPmkBhOunOxguMCNHE"/>
        
        
</head>

<body class="body cc-page cc-page-blog j-m-gallery-styles j-m-video-styles j-m-hr-styles j-m-header-styles j-m-text-styles j-m-emotionheader-styles j-m-htmlCode-styles j-m-rss-styles j-m-form-styles-disabled j-m-table-styles j-m-textWithImage-styles j-m-downloadDocument-styles j-m-imageSubtitle-styles j-m-flickr-styles j-m-googlemaps-styles j-m-blogSelection-styles-disabled j-m-comment-styles-disabled j-m-jimdo-styles j-m-profile-styles j-m-guestbook-styles j-m-promotion-styles j-m-twitter-styles j-m-hgrid-styles j-m-shoppingcart-styles j-m-catalog-styles j-m-product-styles-disabled j-m-facebook-styles j-m-sharebuttons-styles j-m-formnew-styles-disabled j-m-callToAction-styles j-m-turbo-styles j-m-spacing-styles j-m-googleplus-styles j-m-dummy-styles j-m-search-styles j-m-booking-styles j-footer-styles cc-pagemode-default cc-content-parent" id="page-2127398494">

<div id="cc-inner" class="cc-content-parent">

  <input type="checkbox" id="jtpl-navigation__checkbox" class="jtpl-navigation__checkbox"/><!-- _main.sass --><div class="jtpl-main cc-content-parent">

    <div class="jtpl-background-area" background-area=""></div>

    <!-- _cart.sass -->
    <div class="jtpl-cart">
      
    </div>
    <!-- END _cart.sass -->

    <!-- _header.sass -->
    <header class="jtpl-header navigation-colors"><div class="jtpl-topbar-section navigation-vertical-alignment">
        <div class="jtpl-logo">
          <div id="cc-website-logo" class="cc-single-module-element"><div id="cc-m-11057522194" class="j-module n j-imageSubtitle"><div class="cc-m-image-container"><figure class="cc-imagewrapper cc-m-image-align-1">
<a href="https://www.how2find.de/" target="_self"><img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=48x10000:format=png/path/s100dc641d3415408/image/i2cd853ed9dc1b0c1/version/1517596054/image.png 48w, https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/i2cd853ed9dc1b0c1/version/1517596054/image.png 51w" sizes="(min-width: 48px) 48px, 100vw" id="cc-m-imagesubtitle-image-11057522194" src="https://image.jimcdn.com/app/cms/image/transf/dimension=48x10000:format=png/path/s100dc641d3415408/image/i2cd853ed9dc1b0c1/version/1517596054/image.png" alt="" class="" data-src-width="51" data-src-height="127" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=48x10000:format=png/path/s100dc641d3415408/image/i2cd853ed9dc1b0c1/version/1517596054/image.png" data-image-id="7591024494"/></a>    

</figure>
</div>
<div class="cc-clear"></div>
<script id="cc-m-reg-11057522194">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":11057522194,"widthEqualsContent":"0","resizeWidth":"48","resizeHeight":120},"id":11057522194});
// ]]>
</script></div></div>
        </div>

        <!-- _navigation.sass -->
        <nav class="jtpl-navigation" data-dropdown="true"><div data-container="navigation"><div class="j-nav-variant-nested"><ul class="cc-nav-level-0 j-nav-level-0"><li id="cc-nav-view-1649286594" class="jmd-nav__list-item-0"><a href="/" data-link-title="Startseite">Startseite</a></li><li id="cc-nav-view-2127087694" class="jmd-nav__list-item-0"><a href="/blog-1/" data-link-title="Blog">Blog</a></li><li id="cc-nav-view-2127342594" class="jmd-nav__list-item-0"><a href="/sachbuch/" data-link-title="Sachbuch">Sachbuch</a></li><li id="cc-nav-view-2127335894" class="jmd-nav__list-item-0"><a href="/belletristik/" data-link-title="Belletristik">Belletristik</a></li><li id="cc-nav-view-1707354794" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/comic/" data-link-title="Comic">Comic</a><span data-navi-toggle="cc-nav-view-1707354794" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1797327994" class="jmd-nav__list-item-1"><a href="/comic/john-difool/" data-link-title="John Difool">John Difool</a></li><li id="cc-nav-view-1707864794" class="jmd-nav__list-item-1"><a href="/comic/sillage/" data-link-title="Sillage">Sillage</a></li></ul></li><li id="cc-nav-view-1649351194" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/film/" data-link-title="Film">Film</a><span data-navi-toggle="cc-nav-view-1649351194" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1791892594" class="jmd-nav__list-item-1"><a href="/film/atomfilme/" data-link-title="Atomfilme">Atomfilme</a></li><li id="cc-nav-view-1729162894" class="jmd-nav__list-item-1"><a href="/film/blade-runner/" data-link-title="Blade Runner">Blade Runner</a></li><li id="cc-nav-view-1811291994" class="jmd-nav__list-item-1"><a href="/film/dinosaurier-und-monster/" data-link-title="Dinosaurier und Monster">Dinosaurier und Monster</a></li><li id="cc-nav-view-1677999894" class="jmd-nav__list-item-1"><a href="/film/dokumentarfilm/" data-link-title="Dokumentarfilm">Dokumentarfilm</a></li><li id="cc-nav-view-2003751294" class="jmd-nav__list-item-1"><a href="/film/filmtipps/" data-link-title="Filmtipps">Filmtipps</a></li><li id="cc-nav-view-1791269394" class="jmd-nav__list-item-1"><a href="/film/löwengrube/" data-link-title="Löwengrube">Löwengrube</a></li><li id="cc-nav-view-1726614494" class="jmd-nav__list-item-1"><a href="/film/mondlandung/" data-link-title="Mondlandung">Mondlandung</a></li></ul></li><li id="cc-nav-view-1649351394" class="jmd-nav__list-item-0"><a href="/musik/" data-link-title="Musik">Musik</a></li><li id="cc-nav-view-1793367094" class="jmd-nav__list-item-0"><a href="/kalender/" data-link-title="Kalender">Kalender</a></li><li id="cc-nav-view-1719225094" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/autoren/" data-link-title="Autoren">Autoren</a><span data-navi-toggle="cc-nav-view-1719225094" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1800581494" class="jmd-nav__list-item-1"><a href="/autoren/richard-dübell/" data-link-title="Richard Dübell">Richard Dübell</a></li><li id="cc-nav-view-1800077894" class="jmd-nav__list-item-1"><a href="/autoren/barbara-mansion/" data-link-title="Barbara Mansion">Barbara Mansion</a></li><li id="cc-nav-view-1800575794" class="jmd-nav__list-item-1"><a href="/autoren/rudolf-nedzit/" data-link-title="Rudolf Nedzit">Rudolf Nedzit</a></li><li id="cc-nav-view-1800312994" class="jmd-nav__list-item-1"><a href="/autoren/dagmar-schmidbauer/" data-link-title="Dagmar Schmidbauer">Dagmar Schmidbauer</a></li><li id="cc-nav-view-1719225194" class="jmd-nav__list-item-1"><a href="/autoren/peter-scholl-latour/" data-link-title="Peter Scholl-Latour">Peter Scholl-Latour</a></li></ul></li><li id="cc-nav-view-1649286694" class="jmd-nav__list-item-0"><a href="/über/" data-link-title="Über">Über</a></li><li id="cc-nav-view-1649286794" class="jmd-nav__list-item-0"><a href="/kontakt/" data-link-title="Kontakt">Kontakt</a></li><li id="cc-nav-view-1665742694" class="jmd-nav__list-item-0"><a href="/impressum/" data-link-title="Impressum">Impressum</a></li></ul></div></div>
        </nav><!-- END _navigation.sass --><!-- _mobile-navigation.sass --><label for="jtpl-navigation__checkbox" class="jtpl-navigation__label navigation-colors__menu-icon">
          <span class="jtpl-navigation__borders navigation-colors__menu-icon"></span>
        </label>
        <div class="jtpl-mobile-navigation navigation-colors">
          <div data-container="navigation"><div class="j-nav-variant-nested"><ul class="cc-nav-level-0 j-nav-level-0"><li id="cc-nav-view-1649286594" class="jmd-nav__list-item-0"><a href="/" data-link-title="Startseite">Startseite</a></li><li id="cc-nav-view-2127087694" class="jmd-nav__list-item-0"><a href="/blog-1/" data-link-title="Blog">Blog</a></li><li id="cc-nav-view-2127342594" class="jmd-nav__list-item-0"><a href="/sachbuch/" data-link-title="Sachbuch">Sachbuch</a></li><li id="cc-nav-view-2127335894" class="jmd-nav__list-item-0"><a href="/belletristik/" data-link-title="Belletristik">Belletristik</a></li><li id="cc-nav-view-1707354794" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/comic/" data-link-title="Comic">Comic</a><span data-navi-toggle="cc-nav-view-1707354794" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1797327994" class="jmd-nav__list-item-1"><a href="/comic/john-difool/" data-link-title="John Difool">John Difool</a></li><li id="cc-nav-view-1707864794" class="jmd-nav__list-item-1"><a href="/comic/sillage/" data-link-title="Sillage">Sillage</a></li></ul></li><li id="cc-nav-view-1649351194" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/film/" data-link-title="Film">Film</a><span data-navi-toggle="cc-nav-view-1649351194" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1791892594" class="jmd-nav__list-item-1"><a href="/film/atomfilme/" data-link-title="Atomfilme">Atomfilme</a></li><li id="cc-nav-view-1729162894" class="jmd-nav__list-item-1"><a href="/film/blade-runner/" data-link-title="Blade Runner">Blade Runner</a></li><li id="cc-nav-view-1811291994" class="jmd-nav__list-item-1"><a href="/film/dinosaurier-und-monster/" data-link-title="Dinosaurier und Monster">Dinosaurier und Monster</a></li><li id="cc-nav-view-1677999894" class="jmd-nav__list-item-1"><a href="/film/dokumentarfilm/" data-link-title="Dokumentarfilm">Dokumentarfilm</a></li><li id="cc-nav-view-2003751294" class="jmd-nav__list-item-1"><a href="/film/filmtipps/" data-link-title="Filmtipps">Filmtipps</a></li><li id="cc-nav-view-1791269394" class="jmd-nav__list-item-1"><a href="/film/löwengrube/" data-link-title="Löwengrube">Löwengrube</a></li><li id="cc-nav-view-1726614494" class="jmd-nav__list-item-1"><a href="/film/mondlandung/" data-link-title="Mondlandung">Mondlandung</a></li></ul></li><li id="cc-nav-view-1649351394" class="jmd-nav__list-item-0"><a href="/musik/" data-link-title="Musik">Musik</a></li><li id="cc-nav-view-1793367094" class="jmd-nav__list-item-0"><a href="/kalender/" data-link-title="Kalender">Kalender</a></li><li id="cc-nav-view-1719225094" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/autoren/" data-link-title="Autoren">Autoren</a><span data-navi-toggle="cc-nav-view-1719225094" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1800581494" class="jmd-nav__list-item-1"><a href="/autoren/richard-dübell/" data-link-title="Richard Dübell">Richard Dübell</a></li><li id="cc-nav-view-1800077894" class="jmd-nav__list-item-1"><a href="/autoren/barbara-mansion/" data-link-title="Barbara Mansion">Barbara Mansion</a></li><li id="cc-nav-view-1800575794" class="jmd-nav__list-item-1"><a href="/autoren/rudolf-nedzit/" data-link-title="Rudolf Nedzit">Rudolf Nedzit</a></li><li id="cc-nav-view-1800312994" class="jmd-nav__list-item-1"><a href="/autoren/dagmar-schmidbauer/" data-link-title="Dagmar Schmidbauer">Dagmar Schmidbauer</a></li><li id="cc-nav-view-1719225194" class="jmd-nav__list-item-1"><a href="/autoren/peter-scholl-latour/" data-link-title="Peter Scholl-Latour">Peter Scholl-Latour</a></li></ul></li><li id="cc-nav-view-1649286694" class="jmd-nav__list-item-0"><a href="/über/" data-link-title="Über">Über</a></li><li id="cc-nav-view-1649286794" class="jmd-nav__list-item-0"><a href="/kontakt/" data-link-title="Kontakt">Kontakt</a></li><li id="cc-nav-view-1665742694" class="jmd-nav__list-item-0"><a href="/impressum/" data-link-title="Impressum">Impressum</a></li></ul></div></div>
        </div>
        <!-- END _mobile-navigation.sass -->

      </div>
    </header><!-- END _header.sass --><!-- _section-main.sass --><div class="jtpl-section-main cc-content-parent">
      <div class="jtpl-content content-options cc-content-parent">

        <!-- breadcrumb.sass -->
        <div class="jtpl-breadcrumb breadcrumb-options">
          <div data-container="navigation"><div class="j-nav-variant-breadcrumb"><ol/></div></div>
        </div>
        <!-- END breadcrumb.sass -->

        <div id="content_area" data-container="content"><div id="content_start"></div>
        <article class="j-blog"><div class="n j-blog-meta j-blog-post--header">
    <div class="j-text j-module n">
                <span class="j-text j-blog-post--date">
                    </span>
    </div>
    <h1 class="j-blog-header j-blog-headline j-blog-post--headline">Andreas Gößling: Wolfswut</h1>
</div>
<div class="post j-blog-content">
        <div id="cc-matrix-2994974394"><div id="cc-m-11065395994" class="j-module n j-header "><h2 class="" id="cc-m-header-11065395994">True-Crime-Thriller</h2></div><div id="cc-m-11065386894" class="j-module n j-text "><p>
     
</p>

<p>
    München ; Knaur ; 2018 ; 523 Seiten ; ISBN: 978-3-426-52132-8 
</p>

<p>
     
</p>

<p>
    Lotte Soltau, die Tochter des vor kurzem verstorbenen Unternehmers Alex Soltau findet im Nachlass des Vaters einen Schlüssel für eine verlassene Lagerhalle.
</p>

<p>
    Dort macht sie eine schreckliche Entdeckung: in mehreren Fässern lagern Leichenteile.
</p>

<p>
     
</p>

<p>
    Die Kriminalhauptkommissarin Kira Hallstein vom LKA Berlin, von allen nur Hallstein genannt, wird zusammen mit ihrem vor kurzem aus Bayern versetzten Kollegen Max Lohmeier an den Fundort gerufen.
    Bereits nach Stunden ist klar, dass es sich in den fünf Fässern um fünf verschiedene Frauen handelt. Die einzelnen Körperteile sind in Formalin eingelegt, was die Ermittlung des Todeszeitpunkts
    enorm erschwert. Der Rechtsmediziner Dr. Hünfeld kann nur eine grobe Einschätzung abgeben. Fest steht, dass die Mordserie in den letzten beiden Jahrzehnten stattgefunden haben muss.
</p>

<p>
     
</p>

<p>
    Kira, gerade wieder einigermaßen stabil, hat sie sich doch vor Jahren freiwillig in die Psychiatrie einliefern lassen, hadert mit sich und ihrem neuen Freund Niels, denn es scheint eine feste
    Beziehung zu werden. Aber seine psychologischen Tipps bringen sie erheblich weiter. Ihre Vorgesetzte, Kriminaldirektorin Franka Fundlandt ist nicht immer einverstanden mit den Ermittlungen von
    Kira Hallstein und nach und nach entsteht der Eindruck, dass sie die Ermittlungen aktiv behindert. Aber Kira Hallstein bleibt sich selbst treu und  schnell wird klar, dass viele Personen
    involviert sind.
</p>

<p>
     
</p>

<p>
    Nachdem klar ist, dass Alex Soltau nicht alleine gehandelt hat, beginnt die Suche nach seinem Helfer. Doch dann wendet sich das Blatt und Kira steht einer der emotionalsten Momente ihres Lebens
    bevor.
</p>

<p>
     
</p>

<p>
    Andreas Gößling legt mit Wolfswut einen soliden Thriller vor, der alles beinhaltet, was Thrillerfans mögen. Die detaillierte Schilderung der Berliner „Puff-Unterwelt“ lässt einen erschaudern. Das
    Ermittlerteam Hallstein/Lohmeier verspricht weitere spannende Bücher, kündigt Gößling doch im Nachwort bereits an, das er an einer Fortsetzung arbeitet.  
</p>

<p>
     
</p>

<p>
    <strong>Fazit: Spannender Einblick in die Schattenwelt - absolut lesenswert!</strong>
</p>

<p>
     
</p>

<p>
    <em>Andreas Wagner</em>
</p></div><div id="cc-m-11065388094" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/iccf3323f03b29586/version/1518544831/4-sterne.gif 100w" sizes="(min-width: 100px) 100px, 100vw" id="cc-m-imagesubtitle-image-11065388094" src="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/iccf3323f03b29586/version/1518544831/4-sterne.gif" alt="4 Sterne" class="" data-src-width="100" data-src-height="19" data-src="https://image.jimcdn.com/app/cms/image/transf/none/path/s100dc641d3415408/image/iccf3323f03b29586/version/1518544831/4-sterne.gif" data-image-id="7597297094"/><figcaption style="width: 100px">4 von 5</figcaption>    

</figure>

<div class="cc-clear"></div>
<script id="cc-m-reg-11065388094">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":11065388094,"widthEqualsContent":"0","resizeWidth":100,"resizeHeight":19},"id":11065388094});
// ]]>
</script></div><div id="cc-m-11065388394" class="j-module n j-text "><p style="text-align: right;">
    Wolfswut <a target="_top" href="http://www.amazon.de/exec/obidos/ASIN/B06Y26JBWW/how2find">bei amazon.de</a>
</p>

<p>
     
</p>

<p style="text-align: right;">
      Andreas Gößling <a href="http://www.amazon.de/exec/obidos/external-search?tag=how2find&amp;keyword=Andreas+Gössling&amp;index=books-de" target="_blank">bei amazon.de</a>
</p>

<p>
     
</p>

<p style="text-align: center;">
    © 2018 Matthias Wagner, Harald Kloth
</p></div></div>
        </div><div class="j-module n j-text j-blog-post--tags-wrapper"><span class="j-blog-post--tags--template" style="display: none;"><a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=tagPlaceholder">tagPlaceholder</a></span><span class="j-blog-post--tags-label" style="display: inline;">Tags:</span> <span class="j-blog-post--tags-list"><a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Krimi">Krimi</a>, <a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Thriller">Thriller</a>, <a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Berlin">Berlin</a>, <a class="j-blog-post--tag" href="https://www.how2find.de/blog-1/?tag=Andreas+G%C3%B6%C3%9Fling">Andreas Gößling</a></span></div></article>
        </div>
      </div>
    </div>
    <!-- END _section-main.sass -->

    <!-- _section-aside.sass -->
    <aside class="jtpl-section-aside sidebar-options"><div class="jtpl-section-aside__inner">
        <div data-container="sidebar"><div id="cc-matrix-2034228494"></div></div>
      </div>
    </aside><!-- END _section-aside.sass --><!-- _footer.sass --><footer class="jtpl-footer footer-options"><div class="jtpl-footer__inner">
        <div id="contentfooter" data-container="footer">

    
    <div class="j-meta-links">
        <a href="//www.how2find.de/j/privacy">Datenschutz</a> | <a href="/sitemap/">Sitemap</a><br/>Harald Kloth, 2000 - 2018    </div>

    <div class="j-admin-links">
            

<span class="loggedin">
    <a rel="nofollow" id="logout" target="_top" href="https://cms.e.jimdo.com/app/cms/logout.php">
        Abmelden    </a>
    |
    <a rel="nofollow" id="edit" target="_top" href="https://a.jimdo.com/app/auth/signin/jumpcms/?page=2127398494">Bearbeiten</a>
</span>
        </div>

    
</div>

      </div>
    </footer><!-- END _footer.sass -->
</div>
  <!-- END _main.sass -->

</div>
    <ul class="cc-FloatingButtonBarContainer cc-FloatingButtonBarContainer-right hidden">

                    <!-- scroll to top button -->
            <li class="cc-FloatingButtonBarContainer-button-scroll">
                <a href="javascript:void(0);" title="Nach oben scrollen">
                    <span>Nach oben scrollen</span>
                </a>
            </li>
            <script>// <![CDATA[

    window.regModule("common_scrolltotop", []);
// ]]>
</script>    </ul>
    <script type="text/javascript">
//<![CDATA[
var _gaq = [];

_gaq.push(
    ['_gat._anonymizeIp'],
    ['b._setAccount', 'UA-24231837-36'],
    ['b._setCustomVar', '1', 'websiteid', 's100dc641d3415408'],
    ['b._setDomainName', 'none'],
    ['b._setAllowLinker', true],
    ['b._trackPageview']
);

(function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
//]]>
</script>



<script>// <![CDATA[

    window.regModule("common_awesomebackground", {"bgtype":0,"effect":0,"speed":0,"overlayStyle":0,"repeat":3,"videoMute":1,"videoHideContent":1,"images":[],"video":null,"constants":{"cms":{"LOGINBOX_ID":"loginbox"},"page":{"CC_INNER_ID":"cc-inner"},"floatingButtonBar":{"MUTE_BUTTON_CLASS":"cc-FloatingButtonBarContainer-button-mute","SHOW_FULL_VIDEO_CLASS":"cc-FloatingButtonBarContainer-button-full","ENABLED_BUTTON_CLASS":"cc-FloatingButtonBarContainer-button-enabled"},"bgVideo":{"BG_VIDEO_COOKIE_KEY":"ownbg.video.seekPos","BG_VIDEO_MUTE_COOKIE_KEY":"ownbg.video.mute","BG_VIDEO_CONTAINER_ID":"cc-jimdo-bgr-video","BG_VIDEO_PLAYER_ID":"cc-bgr-ytplayer"},"bgConfig":{"BG_OVERLAY_STYLE_NONE":0}},"i18n":{"mute":"Ton ausschalten","unmute":"Ton anschalten","hideContent":"Hintergrund-Video ohne Inhalte anzeigen","showContent":"Seiteninhalte wieder anzeigen"}});
// ]]>
</script>
</body>

</html>
